
<!doctype html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Na tropie nowego Błaszczykowskiego</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pamiętacie amerykański sen Jakuba Błaszczykowskiego? Grał sobie chłopak w czwartoligowym klubie z Częstochowy, a tu nagle przychodził Wisła Kraków i w"/>
<link rel="canonical" href="https://futbolnews.pl/newsroom/19276,na-tropie-nowego-blaszczykowskiego" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Na tropie nowego Błaszczykowskiego" />
<meta property="og:description" content="Pamiętacie amerykański sen Jakuba Błaszczykowskiego? Grał sobie chłopak w czwartoligowym klubie z Częstochowy, a tu nagle przychodził Wisła Kraków i w" />
<meta property="og:url" content="https://futbolnews.pl/newsroom/19276,na-tropie-nowego-blaszczykowskiego" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:tag" content="III liga" />
<meta property="article:tag" content="niższe ligi" />
<meta property="article:section" content="Z kraju" />
<meta property="article:published_time" content="2019-12-25T23:28:48+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2019/12/RS1.jpg" />
<meta property="og:image:secure_url" content="https://futbolnews.pl/wp-content/uploads/2019/12/RS1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pamiętacie amerykański sen Jakuba Błaszczykowskiego? Grał sobie chłopak w czwartoligowym klubie z Częstochowy, a tu nagle przychodził Wisła Kraków i w" />
<meta name="twitter:title" content="Na tropie nowego Błaszczykowskiego" />
<meta name="twitter:image" content="https://futbolnews.pl/wp-content/uploads/2019/12/RS1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_signup_pro_style-css'  href='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/css/simple_signup_pro.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1576943323' type='text/css' media='all' />
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/jquery.visible.min.js?ver=1.8'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/ssp.min.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1576943341'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=19276' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F19276%2Cna-tropie-nowego-blaszczykowskiego" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F19276%2Cna-tropie-nowego-blaszczykowskiego&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>
<!-- Koniec Google Analytics -->	
	
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1645557,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('BetFan_Afiliacja_Futbolnews')
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1645557&ADFPageName=BetFan_Afiliacja_Futbolnews&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-19276 single-format-standard cookies-not-set">
	<div id="page" class="site">

		<header>
			<div id="navigation" class="container-fluid">
			<div class="container">
				<div class="row">
					<nav class="nav-main col-xs-12">

						<!--mobileMenu-->
						<div class="visibleBox visible-xs visible-sm visible-md">
							<div class="menu-mobile">
								<div class="toggle">
									<div class="lines">
										<div class="line"></div>
										<div class="line"></div>
									</div>
								</div>
								<div class="logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="search">
									<i class="fa fa-search" aria-hidden="true"></i>
								</div>

							</div>
              
							<div class="menu-content">
								<div class="col-lg-10 content">
									<div class="link-box">
									<div class="menu-footer-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-4895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4895"><a href="https://futbolnews.pl/">Strona startowa</a></li>
<li id="menu-item-4897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4897"><a href="https://futbolnews.pl/newsroom/category/z-kraju">Z kraju</a></li>
<li id="menu-item-4896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4896"><a href="https://futbolnews.pl/newsroom/category/ze-swiata">Ze świata</a></li>
<li id="menu-item-14077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14077"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
</ul></div>									</div>
								</div>
							</div>
						</div>
						<!--END mobileMenu-->

						<!--desctopMenu-->
						<div class="visibleBox visible-lg visible-xl">
							<div class="menu-desctop">
								<div class="col-lg-2 logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="col-lg-10 content">
									<div class="link-box">
										<div class="menu-footer-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4895"><a href="https://futbolnews.pl/">Strona startowa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4897"><a href="https://futbolnews.pl/newsroom/category/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4896"><a href="https://futbolnews.pl/newsroom/category/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14077"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
</ul></div>									</div>
									<div class="search" style="display:none;">
										<i class="fa fa-search" aria-hidden="true"></i>
									</div>
								</div>
								<div class="socialMedia">
									<div class="socialMedia-items">
										<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>									</div>
								</div>
							</div>
						</div>
						<!--END-->
					</nav>
				</div>
			</div>
			</div>
		</header>


	<section id="main">
		<div id="content" class="site-content entry-content">

			
<div id="post-19276" class="post-19276 post type-post status-publish format-standard has-post-thumbnail hentry category-z-kraju tag-iii-liga tag-nizsze-ligi">
	<!--topIMG topTITLE-->
	<div class="container-fluid entry-content-top">
		<div class="row">
					<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2019/12/RS1.jpg);">
		
				<div class="wrapper">
					<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
						<div class="wrapper">
															<div class="category">
									<a href="https://futbolnews.pl/newsroom/category/z-kraju" class="link-own">Z kraju</a>
								</div>
							
							<div class="title">
								<div class="wrapper">
									Na tropie nowego Błaszczykowskiego								</div>
							</div>
							<div class="tags">
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/iii-liga" class="link-own">III liga</a></div>
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/nizsze-ligi" class="link-own">niższe ligi</a></div>
															</div>

						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--END-->

	<!--article&sidebar-->
	<div class="container no-paddings entry-content-article">
		<div class="row">

			<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">

				<div class="col-xs-12 box-info">
					<div class="wrapper">
						<div class="date">26.12.2019</div>
						<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal">Rafal Szyszka</a></div>
					</div>
				</div>
              
				<article>
					<!--lead-->
					<div class="lead">
											</div>
					<!--rankInfo-->
										
					<!--couponPOst-->
											<div class="couponInfoBox">
													</div>
										
					<!--content-->
					<p><strong>Pamiętacie amerykański sen Jakuba Błaszczykowskiego? Grał sobie chłopak w czwartoligowym klubie z Częstochowy, a tu nagle przychodził Wisła Kraków i w krótkim czasie &#8220;Kuba&#8221; z nieznanego nikomu zawodnika, staje się podstawowym zawodnikiem ówczesnego mistrza kraju. Skoro dało się wtedy, to da się i dzisiaj, a my poszukaliśmy w niższych ligach na kogo warto zwrócić uwagę.</strong></p>
<p>Uznaliśmy zatem, że warto zerknąć w kierunku III ligi, by odkopać potencjalnych kandydatów do zasilenia drużyn z poziomu centralnego. Wybraliśmy III ligę, ale pod lupę idą dwie grupy po stronie wschodniej, a więc grupa I, w której grają drużyny z województw: mazowieckiego, warmińsko-mazurskiego, łódzkiego i podlaskiego oraz grupa IV dotycząca drużyn z: lubelskiego, podkarpackiego, małopolskiego i świętokrzyskiego. Pod uwagę byli brani głównie zawodnicy, których w jakimś stopniu możemy określić mianem perspektywicznych. Na naszej liście najstarsi zaraz będą mieli 25 lat, ale co ciekawe nie mamy żadnego młodzieżowca! Każdy z nich ma jednak przed sobą sporo grania, a być może będzie to kariera na szczeblu centralnym.</p>
<h3>Krzysztof Ropski (Siarka Tarnobrzeg, rocznik 96)</h3>
<p>Sześć lat temu grał w juniorach Cracovii, a obok siebie miał m.in. Pawła Jaroszyńskiego, Bartosza Kapustkę czy Mateusza Wdowiaka, rok później był częścią drużyny, która przegrała w finale CLJ z Wisłą 0:10, choć sam Ropski nie wystąpił w rewanżu. Dotychczas w seniorach był kolejnym napastnikiem, który nie strzela wielu goli. Niezależnie czy grał w III lidze dla Unii Tarnów, czy już w II dla Radomiaka, a później Siarki Tarnobrzeg. Najlepszy sezon? 2017/18, gdy trafił ośmiokrotnie w barwach tego ostatniego zespołu.</p>
<p>W maju siarka opuściła poziom centralny, a Ropski zmienił się nie do poznania. 16 goli jesienią dało mu pierwsze miejsce w klasyfikacji strzelców i może być zadowolony, choć gdyby wziąć pod uwagę początek sezonu, może czuć&#8230; niedosyt. Po pięciu kolejkach miał na swoim koncie 10 trafień, w tym dwa hat-tricki oraz dwa dublety! Później już tak różowo nie było, ale ostatecznie w dużej mierze wyniki Siarki zależały od osiągnięć strzeleckich Ropskiego. Prosty przykład &#8211; Siarka wygrała 7 meczów w tej rundzie i w każdym z nich strzelał właśnie wychowanek Cracovii!</p>
<p>Chętnych na jego angaż nie brakuje. Początkowo mówiło się o transferze do Motoru Lublin, tymczasem jak podaje strona Podkarpacie.live, Ropski rozpocznie przygotowania do wiosny z I-ligowym Stomilem Olsztyn.</p>
<p><a href="https://ads.lvbetpartners.com/redirect.aspx?pid=5105&amp;bid=3571"><img class="alignnone wp-image-15441 size-full" src="https://futbolnews.pl/wp-content/uploads/2019/10/LVBET.jpg" alt="" width="1200" height="250" srcset="https://futbolnews.pl/wp-content/uploads/2019/10/LVBET.jpg 1200w, https://futbolnews.pl/wp-content/uploads/2019/10/LVBET-300x63.jpg 300w, https://futbolnews.pl/wp-content/uploads/2019/10/LVBET-768x160.jpg 768w, https://futbolnews.pl/wp-content/uploads/2019/10/LVBET-1024x213.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Patryk Kołodziej (Hutnik Kraków, 95)</h3>
<p>Tym razem pora na zawodnika, który liznął nawet I-ligowych rozgrywek. To właśnie na tym poziomie rozpoczynał swoją seniorską przygodę w barwach Puszczy Niepołomice. Licznik stanął na trzech meczach i&#8230; bramce przeciwko Arce Gdynia. Kołodziej, mimo że jest obrońcą, bardzo dobrze potrafi odnaleźć się pod bramką przeciwnika. Do tej pory rekordowy był sezon 2015/16, gdy strzelił w barwach Hutnika 6 goli. Obecny może być jeszcze lepszy, wszak po jesieni ma już na swoim koncie 5 trafień. Trzeba przyznać, że wachlarz możliwości ma bardzo szeroki. Potrafi wykorzystać wzrost &#8211; 192 centymetry &#8211; ale potrafi także uderzyć z dystansu. Tak było w meczu z Motorem, gdy jego rzut wolny zapewnił komplet punktów i tak było w Kraśniku przeciwko Stali, gdy swoją bombą z okolic 30 metrów wyrównał stan, później wygranego, meczu.</p>
<p>Wydaje się, że dobre warunki fizyczne oraz miano bramkostrzelnego może mu pomóc w awansie sportowym. Zobaczymy czy nastąpi on poprzez sukcesy z Hutnikiem, czy poprzez transfer. Tak czy siak zaraz będzie miał 25 lat, więc przydałoby się w niedługim czasie zrobić krok do przodu, czytaj: do wyższej ligi.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v5.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/Polsport.LIVE/videos/2240198859603885/" data-width="640">
<blockquote cite="https://www.facebook.com/Polsport.LIVE/videos/2240198859603885/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/Polsport.LIVE/videos/2240198859603885/">Stal Kraśnik &#8211; Hutnik Kraków 2:3</a></p>
<p>Stal Kraśnik &#8211; Hutnik Kraków 2:3Kołodziej zmienia oblicze spotkania. Bramki Patryka w tym kapitalna bomba na 2:2</p>
<p>Gepostet von <a href="https://www.facebook.com/Polsport.LIVE/">Polsport.LIVE</a> am Sonntag, 20. Oktober 2019</p></blockquote>
</div>
<h3>Bartłomiej Maćczak(Sokół Aleksandrów Łódzki, 98)</h3>
<p>Kolejny z zawodników, który wystrzelił w tym sezonie, choć w przypadku Bartka już w ubiegłych rozgrywkach zdradzał nieco możliwości. Przed rokiem 8 trafień podzielone na Lechię Tomaszów Mazowiecki oraz Sokół Aleksandrów Łódzki. W tym sezonie już w barwach tej drugiej ekipy miał absolutnie kapitalną rundę. 16 goli robi wrażenie, tym bardziej, że był nad wyraz regularny. Rozegrał 18 meczów i tylko w pięciu z nich nie trafiał do bramki rywala, co&#8230; zawsze oznaczało brak zwycięstwa dla Sokoła. Dodatkowo, gdyby odjąć jego bramki, drużyna z Aleksandrowa Łódzkiego miała być aż 13 punktów mniej! W swoim CV ma kilkanaście występów w I-ligowej Odrze Opole, rok temu testował go Widzew, ale teraz wydaje się, że na bazie takiej rundy może zrobić skok, jeśli nie na I, to przynajmniej na II ligę i tam się sprawdzić.</p>
<h3>Sebastian Szerszeń(Ursus Warszawa, 96)</h3>
<p>Gdy otwieramy CV Sebastiana na portalu 90minut.pl możemy dojść do wniosku, że mowa o jakimś zawodniku, który zaraz będzie kończył karierę. Licząc wszystkie kluby z czasów juniorskich oraz seniorskich już dawno doszedł do dwucyfrowego wyniku, a Ursus Warszawa jest jego klubem numer 13! Ma już za sobą grę w I i II lidze, więc jego powrót na III poziom i grę w &#8220;Traktorkach&#8221; można traktować jako chwilowy powrót i niedługo z powrotem zobaczymy jego na centralnym poziomie. &#8211; <em>Wysoki, silny, nie ma wielu takich zawodników na Mazowszu na tym poziomie rozgrywek, w dodatku strzelających w miarę regularnie. Był w listopadzie na testach w Resovii i możliwe, że tam właśnie pójdzie</em> &#8211; mówi <a href="https://twitter.com/mateosokolowski"><strong>Mateusz Sokołowski</strong></a> z tygodnika Piłka Nożna i portalu 2&#215;45.info, który zajmuje się piłką na Mazowszu.</p>
<h3>Krystian Pomorski(Świt Nowy Dwór Mazowiecki, 95)</h3>
<p>Gdy w 2013 roku debiutował w seniorach Wisły Płock, zmieniał na boisku&#8230; Jacka Góralskiego. Dzisiaj Góralski gra w reprezentacji, a Pomorski musi zadowolić się mianem. Później zwiedzał kolejno: Rypin, Kutno, Zambrów i Raciąż, by latem 2016 trafić do Nowego Dworu Mazowieckiego. W okolicach lotniska w Modlinie zadomowił się na dobre i dzisiaj jest podstawowym zawodnikiem Świtu. W obecnych rozgrywkach komplet 1620 minut, a gdyby dodać ubiegły sezon, w tym momencie ma na swoim koncie 28 pełnych meczów z rzędu! &#8211; <em>Absolutnie topowy środkowy pomocnik jak na ten poziom rozgrywek &#8211; rozegranie, kreatywność, wizja gry. Na wiosnę będzie walczył o awans do II ligi</em> &#8211; mówi o nim Sokołowski.</p>
<p><a href="https://ads.lvbetpartners.com/redirect.aspx?pid=5105&amp;bid=3571"><img class="alignnone size-full wp-image-15736" src="https://futbolnews.pl/wp-content/uploads/2019/10/FN2baner2.jpg" alt="" width="1200" height="250" srcset="https://futbolnews.pl/wp-content/uploads/2019/10/FN2baner2.jpg 1200w, https://futbolnews.pl/wp-content/uploads/2019/10/FN2baner2-300x63.jpg 300w, https://futbolnews.pl/wp-content/uploads/2019/10/FN2baner2-768x160.jpg 768w, https://futbolnews.pl/wp-content/uploads/2019/10/FN2baner2-1024x213.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
					<!--END content-->
				</article>

				<div class="box-sharePost">
									</div>

															<div class="box-tags">
							<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/iii-liga" class="link-own">III liga</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/nizsze-ligi" class="link-own">niższe ligi</a></div>						</div>
									
				<!--banner-->
				<div class="col-xs-12 col box-banner">
					<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/5a7ff33a77"><img src="https://affiliates-solutions.com/show/5a7ff33a77" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><script src="https://media.stsaff.pl/tracking.php?aid=100119&#038;mid=241&#038;sid=1200&#038;pid=180&#038;target=_blank"></script></p>
</div></div>				</div>
				<!--END banner-->

				<div class="box-comments">
														</div>

			</div>

			<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
				<div class="col-xs-12 coupon coupon-ofTheDay">
	<div class="col-xs-12 coupon-row title">
	<div class="title">typy dnia</div>
</div>
<div class="col-xs-12 coupon-row">
	<div class="col-xs-2 bukname">
		<a href="http://affiliates-solutions.com/click/5ad9195b6e">BETFAN</a>
	</div>
	<div class="wrapper">
		<div class="col-xs-2 course">
			<div class="wrapper">
				<span>kurs</span>
				<span class="course-value">1.78</span>
			</div>
		</div>
		<div class="col-xs-10 eventInfo">
			<div class="wrapper col-xs-10">
				<div class="col-xs-12 eventInfo-eventName">
					Atalanta Bergamo – AC Milan				</div>
				<div class="col-xs-12 eventInfo-text">
					Zwycięzca				</div>
			</div>
			<div class="col-xs-2 eventInfo-type">
				1			</div>
		</div>
	</div>
	<div class="col-xs-4 btn-row">
		<div class="col-xs-6 link-post">
			<a href="https://futbolnews.pl/newsroom/19117,atalanta-bergamo-ac-milan-zapowiedz-typy-kursy">Analiza</a>
		</div>
		<div class="col-xs-6 link-buk">
			<a href="http://affiliates-solutions.com/click/5ad9195b6e">Obstaw</a>
		</div>
	</div>
</div>
<div class="col-xs-12 coupon-row">
	<div class="col-xs-2 bukname">
		<a href="http://affiliates-solutions.com/click/5ad9195b6e">BETFAN</a>
	</div>
	<div class="wrapper">
		<div class="col-xs-2 course">
			<div class="wrapper">
				<span>kurs</span>
				<span class="course-value">1.65</span>
			</div>
		</div>
		<div class="col-xs-10 eventInfo">
			<div class="wrapper col-xs-10">
				<div class="col-xs-12 eventInfo-eventName">
					Manchester City – Leicester City				</div>
				<div class="col-xs-12 eventInfo-text">
					Obie strzelą				</div>
			</div>
			<div class="col-xs-2 eventInfo-type">
				TAK			</div>
		</div>
	</div>
	<div class="col-xs-4 btn-row">
		<div class="col-xs-6 link-post">
			<a href="https://futbolnews.pl/newsroom/19120,manchester-city-leicester-city-zapowiedz-typy-kursy">Analiza</a>
		</div>
		<div class="col-xs-6 link-buk">
			<a href="http://affiliates-solutions.com/click/5ad9195b6e">Obstaw</a>
		</div>
	</div>
</div>
<div class="col-xs-12 coupon-row">
	<div class="col-xs-2 bukname">
		<a href="https://betclic.pl/landing/partner?id=SWO_550_7A&zone=11">Betclic</a>
	</div>
	<div class="wrapper">
		<div class="col-xs-2 course">
			<div class="wrapper">
				<span>kurs</span>
				<span class="course-value">1.77</span>
			</div>
		</div>
		<div class="col-xs-10 eventInfo">
			<div class="wrapper col-xs-10">
				<div class="col-xs-12 eventInfo-eventName">
					Bayern Monachium – VfL Wolfsburg				</div>
				<div class="col-xs-12 eventInfo-text">
					Liczba goli 3,5				</div>
			</div>
			<div class="col-xs-2 eventInfo-type">
				+			</div>
		</div>
	</div>
	<div class="col-xs-4 btn-row">
		<div class="col-xs-6 link-post">
			<a href="https://futbolnews.pl/newsroom/19123,bayern-monachium-vfl-wolfsburg-zapowiedz-typy-kursy">Analiza</a>
		</div>
		<div class="col-xs-6 link-buk">
			<a href="https://betclic.pl/landing/partner?id=SWO_550_7A&zone=11">Obstaw</a>
		</div>
	</div>
</div>
<div class="col-xs-12 coupon-row">
	<div class="col-xs-2 bukname">
		<a href="https://betclic.pl/landing/partner?id=SWO_550_7A&zone=11">Betclic</a>
	</div>
	<div class="wrapper">
		<div class="col-xs-2 course">
			<div class="wrapper">
				<span>kurs</span>
				<span class="course-value">2.22</span>
			</div>
		</div>
		<div class="col-xs-10 eventInfo">
			<div class="wrapper col-xs-10">
				<div class="col-xs-12 eventInfo-eventName">
					Real Madryt – Athletic Bilbao				</div>
				<div class="col-xs-12 eventInfo-text">
					wygrana gospodarzy do 0				</div>
			</div>
			<div class="col-xs-2 eventInfo-type">
				TAK			</div>
		</div>
	</div>
	<div class="col-xs-4 btn-row">
		<div class="col-xs-6 link-post">
			<a href="https://futbolnews.pl/newsroom/19114,real-madryt-athletic-bilbao-zapowiedz-typy-kursy">Analiza</a>
		</div>
		<div class="col-xs-6 link-buk">
			<a href="https://betclic.pl/landing/partner?id=SWO_550_7A&zone=11">Obstaw</a>
		</div>
	</div>
</div>
</div>


<div class="col-xs-12 no-paddings posts-container-xs">
	<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/12/abbott-swieta-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/z-kraju" class="link-own">Z kraju</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/18948,pawel-abbott-juz-nie-ma-tak-dobrze-ze-na-godzine-do-klubu-a-pozniej-fajrant" class="link-master">Paweł Abbott: Już nie ma tak dobrze, że na&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">26.12.2019</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/pawel-abbott" class="link-own">Paweł Abbott</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/12/RS1-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/z-kraju" class="link-own">Z kraju</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/19276,na-tropie-nowego-blaszczykowskiego" class="link-master">Na tropie nowego Błaszczykowskiego</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">26.12.2019</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal" class="autor-link own-link">Rafal Szyszka</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/iii-liga" class="link-own">III liga</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/nizsze-ligi" class="link-own">niższe ligi</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/12/KD3-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/ze-swiata" class="link-own">Ze świata</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/19211,synonim-karpia-czy-pazdzierz-zapowiadamy-swiateczne-granie-w-premier-league" class="link-master">Synonim karpia czy paździerz? Zapowiadamy&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">25.12.2019</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/krystian" class="autor-link own-link">Krystian Dorota</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/boxing-day" class="link-own">Boxing Day</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/premier-league" class="link-own">Premier League</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/12/pilkarze-życzenia-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/z-kraju" class="link-own">Z kraju</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/19243,od-pilkarzy-dla-polskiego-futbolu-pilkarskie-zyczenia-z-okazji-swiat" class="link-master">Od piłkarzy dla polskiego futbolu.&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">25.12.2019</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/boze-narodzenia" class="link-own">Boże Narodzenia</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/wigilia" class="link-own">wigilia</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div></div>

<div class="col-xs-12 container-newsletter">
	<div class="newsletter">
	<div class="newsletter-main">
<div id="ssp-255831655-903366932" class="simplesignuppro ssp_embed"></div>	</div>
</div></div>

<!--banner-->
<div class="col-xs-12 col box-banner">
	<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/5a7ff33a77"><img src="https://affiliates-solutions.com/show/5a7ff33a77" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><script src="https://media.stsaff.pl/tracking.php?aid=100119&#038;mid=27&#038;sid=1200&#038;pid=178&#038;target=_blank"></script></p>
</div></div></div>
<!--END banner-->			</div>

		</div>
	</div>
	<!--END article&sidebar-->

	<!--footerPosts-->
	<div class="conteiner entry-content-footer">
		<div class="row">

		</div>
	</div>
	<!--END footerPosts-->

</div>

		</div>
	</section>

		<div class="floatBox floatBox-bottom">
			<div class="col-xs-3 col-sm-4 floatBox-img">
								<img src="https://futbolnews.pl/wp-content/uploads/2019/07/Webp.net-resizeimage.png" class="img-cover" />
			</div>

			<div class="col-xs-8 col-sm-7 floatBox-info">
				<div class="wrapper">
					<div class="col-xs-12 bonus">
						<span>550PLN</span>
						<br><span>Oferta VIP!</span>					</div>
					<div class="col-xs-12 promoCode">
						GRAMGRUBO550					</div>
				</div>
			</div>

			<div class="col-xs-1 floatBox-btn">
				<div class="wrapper">
					<div class="btn-box">
						<a href="https://betclic.pl/landing/partner?id=SWO_550_7A&zone=13" target="_blank" class="buk-link">Odbierz bonus</a>
					</div>
				</div>
			</div>
		</div>


<footer>
	<div class="container footer footer-content">
		<div class="row">
          
			<div class="col-xs-12 footer-menu">

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">          
					<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4895"><a href="https://futbolnews.pl/">Strona startowa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4897"><a href="https://futbolnews.pl/newsroom/category/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4896"><a href="https://futbolnews.pl/newsroom/category/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14077"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/newsroom/category/reprezentacja">Reprezentacja</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4898"><a href="https://futbolnews.pl/newsroom/category/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/newsroom/category/i-liga">I liga</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/newsroom/category/porady-bukmacherskie">Poradnik</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
									</div>

			</div>

			<div class="col-xs-12 social-wrapper">
				<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div>			</div>

			<div class="col-xs-12 copyright">
				Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
			</div>

		</div>
	</div>
</footer>

<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_init_params = {"255831655-247830742":{"animtime":"0.8","autoopen":false,"mode":"mixed","bgcolor":"rgba(255, 255, 255, 0)","buttonbgcolor":"rgb(199, 18, 47)","buttoncolor":"rgb(255, 255, 255)","closecolor":"rgb(0, 0, 0)","closefontsize":"14px","color":"rgb(0, 0, 0)","contentcolor":"rgb(0, 0, 0)","fontfamily":"","contentfontfamily":"","contentfontsize":"13px","contentweight":"normal","title":"","text":"<div class='title'>\nnewsletter\n<\/div>\n<div class='text'>\nJe\u015bli chcesz jako pierwszy by\u0107 informowany o najwa\u017cniejszych wydarzeniach oraz o ciekawych promocjach naszych partner\u00f3w, to zostaw nam sw\u00f3j adres e-mail.\n<\/div>","vspace":"60px","hspace":"10px","timer":2,"position":"centercenter","invalid_address":"Niepoprawny adres email","signup_success":"ZAPISA\u0141E\u015a SI\u0118!","borderradius":"4px","openbottom":false,"fontsize":"20px","fontweight":"normal","double_optin":false,"update_existing":true,"replace_interests":false,"send_welcome":false,"mailchimp_listid":"","once_per_user":false,"cookie_days":"999","customfieldsmargin":"3px","subscribe_text":"ZAPISZ SI\u0118!","placeholder_text":"podaj adres emial","lock":false,"hideclose":true,"path":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","formid":"255831655","animation":"slide","filled_cookie_days":"999","inputborderradius":"3px","facebook_appid":"","googleplus_clientid":"","googleplus_apikey":"","bottomtitle":"","openwithlink":false,"once_per_filled":false,"closewithlayer":false,"customfields":"[]","lockbgcolor":"rgb(0, 0, 0)","preset":"custom","trackform":false,"preview":"","yaplay":"1","ypos":"1","embed":"","elemanimation":"","cdatas1":"","cdatas2":"0","width":"","visible":"","redirecturl":"","disablemobile":false}};
var ssp_init_params = {"255831655-903366932":{"animtime":"0.8","autoopen":false,"mode":"mixed","bgcolor":"rgba(255, 255, 255, 0)","buttonbgcolor":"rgb(199, 18, 47)","buttoncolor":"rgb(255, 255, 255)","closecolor":"rgb(0, 0, 0)","closefontsize":"14px","color":"rgb(0, 0, 0)","contentcolor":"rgb(0, 0, 0)","fontfamily":"","contentfontfamily":"","contentfontsize":"13px","contentweight":"normal","title":"","text":"<div class='title'>\nnewsletter\n<\/div>\n<div class='text'>\nJe\u015bli chcesz jako pierwszy by\u0107 informowany o najwa\u017cniejszych wydarzeniach oraz o ciekawych promocjach naszych partner\u00f3w, to zostaw nam sw\u00f3j adres e-mail.\n<\/div>","vspace":"60px","hspace":"10px","timer":2,"position":"centercenter","invalid_address":"Niepoprawny adres email","signup_success":"ZAPISA\u0141E\u015a SI\u0118!","borderradius":"4px","openbottom":false,"fontsize":"20px","fontweight":"normal","double_optin":false,"update_existing":true,"replace_interests":false,"send_welcome":false,"mailchimp_listid":"","once_per_user":false,"cookie_days":"999","customfieldsmargin":"3px","subscribe_text":"ZAPISZ SI\u0118!","placeholder_text":"podaj adres emial","lock":false,"hideclose":true,"path":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","formid":"255831655","animation":"slide","filled_cookie_days":"999","inputborderradius":"3px","facebook_appid":"","googleplus_clientid":"","googleplus_apikey":"","bottomtitle":"","openwithlink":false,"once_per_filled":false,"closewithlayer":false,"customfields":"[]","lockbgcolor":"rgb(0, 0, 0)","preset":"custom","trackform":false,"preview":"","yaplay":"1","ypos":"1","embed":"true","elemanimation":"","cdatas1":"","cdatas2":"0","width":"","visible":"true","redirecturl":"","disablemobile":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/ssp.init.js?ver=1.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Polityka prywatności</a>
				</div>
				
			</div>
</body>
</html>
