
<!doctype html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Nowa praca Deana Klafuricia. Poprowadzi klub cypryjskiej ekstraklasy</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dean Klafurić po pół roku przerwy wrócił na ławkę trenerską. Jego nowym miejscem pracy został Ethnikos Achnas, który obecnie zajmuje dziewiąte miejsce w"/>
<link rel="canonical" href="https://futbolnews.pl/newsroom/19549,nowa-praca-deana-klafuricia-poprowadzi-klub-cypryjskiej-ekstraklasy" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nowa praca Deana Klafuricia. Poprowadzi klub cypryjskiej ekstraklasy" />
<meta property="og:description" content="Dean Klafurić po pół roku przerwy wrócił na ławkę trenerską. Jego nowym miejscem pracy został Ethnikos Achnas, który obecnie zajmuje dziewiąte miejsce w cypryjskiej ekstraklasie." />
<meta property="og:url" content="https://futbolnews.pl/newsroom/19549,nowa-praca-deana-klafuricia-poprowadzi-klub-cypryjskiej-ekstraklasy" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:tag" content="Dean Klafurić" />
<meta property="article:tag" content="Ethnikos Achnas" />
<meta property="article:tag" content="Legia Warszawa" />
<meta property="article:section" content="Ekstraklasa" />
<meta property="article:published_time" content="2020-01-03T10:01:18+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2020/01/klafuric.png" />
<meta property="og:image:secure_url" content="https://futbolnews.pl/wp-content/uploads/2020/01/klafuric.png" />
<meta property="og:image:width" content="1119" />
<meta property="og:image:height" content="677" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dean Klafurić po pół roku przerwy wrócił na ławkę trenerską. Jego nowym miejscem pracy został Ethnikos Achnas, który obecnie zajmuje dziewiąte miejsce w cypryjskiej ekstraklasie." />
<meta name="twitter:title" content="Nowa praca Deana Klafuricia. Poprowadzi klub cypryjskiej ekstraklasy" />
<meta name="twitter:image" content="https://futbolnews.pl/wp-content/uploads/2020/01/klafuric.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_signup_pro_style-css'  href='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/css/simple_signup_pro.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1576943323' type='text/css' media='all' />
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/jquery.visible.min.js?ver=1.8'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/ssp.min.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1576943341'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=19549' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F19549%2Cnowa-praca-deana-klafuricia-poprowadzi-klub-cypryjskiej-ekstraklasy" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F19549%2Cnowa-praca-deana-klafuricia-poprowadzi-klub-cypryjskiej-ekstraklasy&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>
<!-- Koniec Google Analytics -->	
	
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1645557,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('BetFan_Afiliacja_Futbolnews')
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1645557&ADFPageName=BetFan_Afiliacja_Futbolnews&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-19549 single-format-standard cookies-not-set">
	<div id="page" class="site">

		<header>
			<div id="navigation" class="container-fluid">
			<div class="container">
				<div class="row">
					<nav class="nav-main col-xs-12">

						<!--mobileMenu-->
						<div class="visibleBox visible-xs visible-sm visible-md">
							<div class="menu-mobile">
								<div class="toggle">
									<div class="lines">
										<div class="line"></div>
										<div class="line"></div>
									</div>
								</div>
								<div class="logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="search">
									<i class="fa fa-search" aria-hidden="true"></i>
								</div>

							</div>
              
							<div class="menu-content">
								<div class="col-lg-10 content">
									<div class="link-box">
									<div class="menu-footer-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-4895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4895"><a href="https://futbolnews.pl/">Strona startowa</a></li>
<li id="menu-item-4897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4897"><a href="https://futbolnews.pl/newsroom/category/z-kraju">Z kraju</a></li>
<li id="menu-item-4896" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4896"><a href="https://futbolnews.pl/newsroom/category/ze-swiata">Ze świata</a></li>
<li id="menu-item-14077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14077"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
</ul></div>									</div>
								</div>
							</div>
						</div>
						<!--END mobileMenu-->

						<!--desctopMenu-->
						<div class="visibleBox visible-lg visible-xl">
							<div class="menu-desctop">
								<div class="col-lg-2 logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="col-lg-10 content">
									<div class="link-box">
										<div class="menu-footer-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4895"><a href="https://futbolnews.pl/">Strona startowa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4897"><a href="https://futbolnews.pl/newsroom/category/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4896"><a href="https://futbolnews.pl/newsroom/category/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14077"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
</ul></div>									</div>
									<div class="search" style="display:none;">
										<i class="fa fa-search" aria-hidden="true"></i>
									</div>
								</div>
								<div class="socialMedia">
									<div class="socialMedia-items">
										<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>									</div>
								</div>
							</div>
						</div>
						<!--END-->
					</nav>
				</div>
			</div>
			</div>
		</header>


	<section id="main">
		<div id="content" class="site-content entry-content">

			
<div id="post-19549" class="post-19549 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstraklasa category-ze-swiata tag-dean-klafuric tag-ethnikos-achnas tag-legia-warszawa">
	<!--topIMG topTITLE-->
	<div class="container-fluid entry-content-top">
		<div class="row">
					<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2020/01/klafuric.png);">
		
				<div class="wrapper">
					<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
						<div class="wrapper">
															<div class="category">
									<a href="https://futbolnews.pl/newsroom/category/ekstraklasa" class="link-own">Ekstraklasa</a>
								</div>
							
							<div class="title">
								<div class="wrapper">
									Nowa praca Deana Klafuricia. Poprowadzi klub cypryjskiej ekstraklasy								</div>
							</div>
							<div class="tags">
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/dean-klafuric" class="link-own">Dean Klafurić</a></div>
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/ethnikos-achnas" class="link-own">Ethnikos Achnas</a></div>
															</div>

						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--END-->

	<!--article&sidebar-->
	<div class="container no-paddings entry-content-article">
		<div class="row">

			<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">

				<div class="col-xs-12 box-info">
					<div class="wrapper">
						<div class="date">03.01.2020</div>
						<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek">Przemysław Chlebicki</a></div>
					</div>
				</div>
              
				<article>
					<!--lead-->
					<div class="lead">
											</div>
					<!--rankInfo-->
										
					<!--couponPOst-->
											<div class="couponInfoBox">
													</div>
										
					<!--content-->
					<p><strong>Dean Klafurić po pół roku przerwy wrócił na ławkę trenerską. Jego nowym miejscem pracy został Ethnikos Achnas, który obecnie zajmuje dziewiąte miejsce w cypryjskiej ekstraklasie.</strong></p>
<p>Chorwat od września 2017 do sierpnia 2018 pracował w Legii Warszawa. Początkowo był asystentem Romeo Jozaka, lecz w kwietniu go zastąpił na stanowisku pierwszego trenera. Przez ten czas zdobył ze stołecznym klubem mistrzostwo i Puchar Polski. Klafurić pożegnał się z posadą na początku sierpnia po odpadnięciu z Ligi Mistrzów po dwumeczu ze Spartakiem Trnava.</p>
<p><a href="http://affiliates-solutions.com/click/5ad9195b6e"><img class="alignnone wp-image-18681 size-full" src="https://futbolnews.pl/wp-content/uploads/2019/10/FNbaner2x.jpg" alt="" width="1200" height="250" srcset="https://futbolnews.pl/wp-content/uploads/2019/10/FNbaner2x.jpg 1200w, https://futbolnews.pl/wp-content/uploads/2019/10/FNbaner2x-300x63.jpg 300w, https://futbolnews.pl/wp-content/uploads/2019/10/FNbaner2x-768x160.jpg 768w, https://futbolnews.pl/wp-content/uploads/2019/10/FNbaner2x-1024x213.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Dopiero niespełna rok po zwolnieniu z Legii, szkoleniowiec znalazł nową pracę. Hrvatski Dragvoljac to zespół drugiej ligi chorwackiej. Tam jednak pracował przez miesiąc i nie poprowadził drużyny w żadnym oficjalnym meczu. W klubie doszło bowiem do zmian w zarządzie, który zdecydował się na przebudowę sztabu szkoleniowego.</p>
<p>Teraz Dean Klafurić wraca na ławkę trenerską. Ethnikos Achnas zajmuje 9. miejsce w tabeli cypryjskiej ekstraklasy. W zespole próżno szukać znanych twarzy. Jedynymi nazwiskami, którzy mogli się obić o uszy europejskim kibicom są Igor Chudobiak &#8211; były reprezentant Ukrainy i zawodnik Rostowa oraz Karpat Lwów, a także Christopher Glombard, który niegdyś grał w Bordeaux.</p>
<p>Chorwat zastąpił na stanowisku Panagiotisa Engomitisa, który pracował w Ethnikosie przez ponad półtora roku.</p>
<p>Fot. YouTube</p>
					<!--END content-->
				</article>

				<div class="box-sharePost">
									</div>

															<div class="box-tags">
							<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/dean-klafuric" class="link-own">Dean Klafurić</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/ethnikos-achnas" class="link-own">Ethnikos Achnas</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/legia-warszawa" class="link-own">Legia Warszawa</a></div>						</div>
									
				<!--banner-->
				<div class="col-xs-12 col box-banner">
					<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/5a7ff33a77"><img src="https://affiliates-solutions.com/show/5a7ff33a77" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><script src="https://media.stsaff.pl/tracking.php?aid=100119&#038;mid=241&#038;sid=1200&#038;pid=180&#038;target=_blank"></script></p>
</div></div>				</div>
				<!--END banner-->

				<div class="box-comments">
														</div>

			</div>

			<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
				<div class="col-xs-12 coupon coupon-ofTheDay">
	<div class="col-xs-12 coupon-row title">
	<div class="title">typy dnia</div>
</div>
<div class="col-xs-12 coupon-row">
	<div class="col-xs-2 bukname">
		<a href="https://betclic.pl/landing/partner?id=SWO_550_7A&zone=11">Betclic</a>
	</div>
	<div class="wrapper">
		<div class="col-xs-2 course">
			<div class="wrapper">
				<span>kurs</span>
				<span class="course-value">1.59</span>
			</div>
		</div>
		<div class="col-xs-10 eventInfo">
			<div class="wrapper col-xs-10">
				<div class="col-xs-12 eventInfo-eventName">
					Espanyol – FC Barcelona				</div>
				<div class="col-xs-12 eventInfo-text">
					Liczba goli 2,5				</div>
			</div>
			<div class="col-xs-2 eventInfo-type">
				+			</div>
		</div>
	</div>
	<div class="col-xs-4 btn-row">
		<div class="col-xs-6 link-post">
			<a href="https://futbolnews.pl/newsroom/19568,espanyol-fc-barcelona-zapowiedz-typy-kursy">Analiza</a>
		</div>
		<div class="col-xs-6 link-buk">
			<a href="https://betclic.pl/landing/partner?id=SWO_550_7A&zone=11">Obstaw</a>
		</div>
	</div>
</div>
<div class="col-xs-12 coupon-row">
	<div class="col-xs-2 bukname">
		<a href="http://affiliates-solutions.com/click/5ad9195b6e">BETFAN</a>
	</div>
	<div class="wrapper">
		<div class="col-xs-2 course">
			<div class="wrapper">
				<span>kurs</span>
				<span class="course-value">2.66</span>
			</div>
		</div>
		<div class="col-xs-10 eventInfo">
			<div class="wrapper col-xs-10">
				<div class="col-xs-12 eventInfo-eventName">
					AS Roma- Torino				</div>
				<div class="col-xs-12 eventInfo-text">
					Zaniolo strzeli gola				</div>
			</div>
			<div class="col-xs-2 eventInfo-type">
				TAK			</div>
		</div>
	</div>
	<div class="col-xs-4 btn-row">
		<div class="col-xs-6 link-post">
			<a href="https://futbolnews.pl/newsroom/19571,as-roma-torino-zapowiedz-typy-kursy">Analiza</a>
		</div>
		<div class="col-xs-6 link-buk">
			<a href="http://affiliates-solutions.com/click/5ad9195b6e">Obstaw</a>
		</div>
	</div>
</div>
<div class="col-xs-12 coupon-row">
	<div class="col-xs-2 bukname">
		<a href="http://affiliates-solutions.com/click/5ad9195b6e">BETFAN</a>
	</div>
	<div class="wrapper">
		<div class="col-xs-2 course">
			<div class="wrapper">
				<span>kurs</span>
				<span class="course-value">2.58</span>
			</div>
		</div>
		<div class="col-xs-10 eventInfo">
			<div class="wrapper col-xs-10">
				<div class="col-xs-12 eventInfo-eventName">
					Wolverhampton – Manchester United				</div>
				<div class="col-xs-12 eventInfo-text">
					Rashford strzeli gola				</div>
			</div>
			<div class="col-xs-2 eventInfo-type">
				TAK			</div>
		</div>
	</div>
	<div class="col-xs-4 btn-row">
		<div class="col-xs-6 link-post">
			<a href="https://futbolnews.pl/newsroom/19574,wolverhampton-manchester-united-zapowiedz-typy-kursy">Analiza</a>
		</div>
		<div class="col-xs-6 link-buk">
			<a href="http://affiliates-solutions.com/click/5ad9195b6e">Obstaw</a>
		</div>
	</div>
</div>
<div class="col-xs-12 coupon-row">
	<div class="col-xs-2 bukname">
		<a href="http://affiliates-solutions.com/click/5ad9195b6e">BETFAN</a>
	</div>
	<div class="wrapper">
		<div class="col-xs-2 course">
			<div class="wrapper">
				<span>kurs</span>
				<span class="course-value">1.83</span>
			</div>
		</div>
		<div class="col-xs-10 eventInfo">
			<div class="wrapper col-xs-10">
				<div class="col-xs-12 eventInfo-eventName">
					Getafe – Real Madryt				</div>
				<div class="col-xs-12 eventInfo-text">
					Zwycięzca				</div>
			</div>
			<div class="col-xs-2 eventInfo-type">
				2			</div>
		</div>
	</div>
	<div class="col-xs-4 btn-row">
		<div class="col-xs-6 link-post">
			<a href="https://futbolnews.pl/newsroom/19577,getafe-real-madryt-zapowiedz-typy-kursy">Analiza</a>
		</div>
		<div class="col-xs-6 link-buk">
			<a href="http://affiliates-solutions.com/click/5ad9195b6e">Obstaw</a>
		</div>
	</div>
</div>
</div>


<div class="col-xs-12 no-paddings posts-container-xs">
	<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2020/01/20191010_094936-e1578068695607-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/z-kraju" class="link-own">Z kraju</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/19592,amp-futbolowa-ekstraklasa-zawita-do-poznania-do-rozgrywek-przystapi-druzyna-warty" class="link-master">Amp futbolowa ekstraklasa zawita do Poznania.&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">03.01.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/amp-futbol" class="link-own">Amp futbol</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/amp-futbol-polska" class="link-own">Amp futbol Polska</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2020/01/korona-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/ekstraklasa" class="link-own">Ekstraklasa</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/19589,byly-prezes-korony-kielce-uslyszal-wyrok-zostal-skazany-na-dwa-lata-pozbawienia-wolnosci" class="link-master">Były prezes Korony Kielce usłyszał wyrok.&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">03.01.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/korona-kielce" class="link-own">Korona Kielce</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/tomasz-chojnowski" class="link-own">Tomasz Chojnowski</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2020/01/cyf-150x150.png" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/z-kraju" class="link-own">Z kraju</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/19580,cyfrowy-polsat-otrzymal-kare-za-utrudnianie-dostepu-do-kanalow-w-trakcie-euro-2016" class="link-master">Cyfrowy Polsat otrzymał karę za utrudnianie&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">03.01.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/cyfrowy-polsat" class="link-own">Cyfrowy Polsat</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/euro-2016" class="link-own">Euro 2016</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2020/01/Boatengg-150x150.png" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/ze-swiata" class="link-own">Ze świata</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/19566,jerome-boateng-trafi-do-premier-league" class="link-master">Jerome Boateng trafi do Premier League?</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">03.01.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/arsenal-fc" class="link-own">Arsenal FC</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/jerome-boateng" class="link-own">Jerome Boateng</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div></div>

<div class="col-xs-12 container-newsletter">
	<div class="newsletter">
	<div class="newsletter-main">
<div id="ssp-255831655-1384359959" class="simplesignuppro ssp_embed"></div>	</div>
</div></div>

<!--banner-->
<div class="col-xs-12 col box-banner">
	<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/5a7ff33a77"><img src="https://affiliates-solutions.com/show/5a7ff33a77" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://ads.lvbetpartners.com/redirect.aspx?pid=4368&#038;bid=3078"><img alt="20_PLN_NDB_300x600" src="https://ads.lvbetpartners.com/renderimage.aspx?pid=4368&#038;bid=3078" border=0></img></a></p>
</div></div></div>
<!--END banner-->			</div>

		</div>
	</div>
	<!--END article&sidebar-->

	<!--footerPosts-->
	<div class="conteiner entry-content-footer">
		<div class="row">

		</div>
	</div>
	<!--END footerPosts-->

</div>

		</div>
	</section>

		<div class="floatBox floatBox-bottom">
			<div class="col-xs-3 col-sm-4 floatBox-img">
								<img src="https://futbolnews.pl/wp-content/uploads/2019/07/Webp.net-resizeimage.png" class="img-cover" />
			</div>

			<div class="col-xs-8 col-sm-7 floatBox-info">
				<div class="wrapper">
					<div class="col-xs-12 bonus">
						<span>550PLN</span>
						<br><span>Oferta VIP!</span>					</div>
					<div class="col-xs-12 promoCode">
						GRAMGRUBO550					</div>
				</div>
			</div>

			<div class="col-xs-1 floatBox-btn">
				<div class="wrapper">
					<div class="btn-box">
						<a href="https://betclic.pl/landing/partner?id=SWO_550_7A&zone=13" target="_blank" class="buk-link">Odbierz bonus</a>
					</div>
				</div>
			</div>
		</div>


<footer>
	<div class="container footer footer-content">
		<div class="row">
          
			<div class="col-xs-12 footer-menu">

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">          
					<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4895"><a href="https://futbolnews.pl/">Strona startowa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4897"><a href="https://futbolnews.pl/newsroom/category/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4896"><a href="https://futbolnews.pl/newsroom/category/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14077"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/newsroom/category/reprezentacja">Reprezentacja</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4898"><a href="https://futbolnews.pl/newsroom/category/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/newsroom/category/i-liga">I liga</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/newsroom/category/porady-bukmacherskie">Poradnik</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
									</div>

			</div>

			<div class="col-xs-12 social-wrapper">
				<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div>			</div>

			<div class="col-xs-12 copyright">
				Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
			</div>

		</div>
	</div>
</footer>

<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_init_params = {"255831655-1128219552":{"animtime":"0.8","autoopen":false,"mode":"mixed","bgcolor":"rgba(255, 255, 255, 0)","buttonbgcolor":"rgb(199, 18, 47)","buttoncolor":"rgb(255, 255, 255)","closecolor":"rgb(0, 0, 0)","closefontsize":"14px","color":"rgb(0, 0, 0)","contentcolor":"rgb(0, 0, 0)","fontfamily":"","contentfontfamily":"","contentfontsize":"13px","contentweight":"normal","title":"","text":"<div class='title'>\nnewsletter\n<\/div>\n<div class='text'>\nJe\u015bli chcesz jako pierwszy by\u0107 informowany o najwa\u017cniejszych wydarzeniach oraz o ciekawych promocjach naszych partner\u00f3w, to zostaw nam sw\u00f3j adres e-mail.\n<\/div>","vspace":"60px","hspace":"10px","timer":2,"position":"centercenter","invalid_address":"Niepoprawny adres email","signup_success":"ZAPISA\u0141E\u015a SI\u0118!","borderradius":"4px","openbottom":false,"fontsize":"20px","fontweight":"normal","double_optin":false,"update_existing":true,"replace_interests":false,"send_welcome":false,"mailchimp_listid":"","once_per_user":false,"cookie_days":"999","customfieldsmargin":"3px","subscribe_text":"ZAPISZ SI\u0118!","placeholder_text":"podaj adres emial","lock":false,"hideclose":true,"path":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","formid":"255831655","animation":"slide","filled_cookie_days":"999","inputborderradius":"3px","facebook_appid":"","googleplus_clientid":"","googleplus_apikey":"","bottomtitle":"","openwithlink":false,"once_per_filled":false,"closewithlayer":false,"customfields":"[]","lockbgcolor":"rgb(0, 0, 0)","preset":"custom","trackform":false,"preview":"","yaplay":"1","ypos":"1","embed":"","elemanimation":"","cdatas1":"","cdatas2":"0","width":"","visible":"","redirecturl":"","disablemobile":false}};
var ssp_init_params = {"255831655-1384359959":{"animtime":"0.8","autoopen":false,"mode":"mixed","bgcolor":"rgba(255, 255, 255, 0)","buttonbgcolor":"rgb(199, 18, 47)","buttoncolor":"rgb(255, 255, 255)","closecolor":"rgb(0, 0, 0)","closefontsize":"14px","color":"rgb(0, 0, 0)","contentcolor":"rgb(0, 0, 0)","fontfamily":"","contentfontfamily":"","contentfontsize":"13px","contentweight":"normal","title":"","text":"<div class='title'>\nnewsletter\n<\/div>\n<div class='text'>\nJe\u015bli chcesz jako pierwszy by\u0107 informowany o najwa\u017cniejszych wydarzeniach oraz o ciekawych promocjach naszych partner\u00f3w, to zostaw nam sw\u00f3j adres e-mail.\n<\/div>","vspace":"60px","hspace":"10px","timer":2,"position":"centercenter","invalid_address":"Niepoprawny adres email","signup_success":"ZAPISA\u0141E\u015a SI\u0118!","borderradius":"4px","openbottom":false,"fontsize":"20px","fontweight":"normal","double_optin":false,"update_existing":true,"replace_interests":false,"send_welcome":false,"mailchimp_listid":"","once_per_user":false,"cookie_days":"999","customfieldsmargin":"3px","subscribe_text":"ZAPISZ SI\u0118!","placeholder_text":"podaj adres emial","lock":false,"hideclose":true,"path":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","formid":"255831655","animation":"slide","filled_cookie_days":"999","inputborderradius":"3px","facebook_appid":"","googleplus_clientid":"","googleplus_apikey":"","bottomtitle":"","openwithlink":false,"once_per_filled":false,"closewithlayer":false,"customfields":"[]","lockbgcolor":"rgb(0, 0, 0)","preset":"custom","trackform":false,"preview":"","yaplay":"1","ypos":"1","embed":"true","elemanimation":"","cdatas1":"","cdatas2":"0","width":"","visible":"true","redirecturl":"","disablemobile":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/ssp.init.js?ver=1.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Polityka prywatności</a>
				</div>
				
			</div>
</body>
</html>
