
<!doctype html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="3dbalZlGWjN9UODTVfyvEvhdFMBgUcnVXY18bwzDfbM" />
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cracovia złoży hołd Jerzemu Pilchowi podczas najbliższego meczu</title>
	<meta name="description" content="Jerzy Pilch zawsze podkreślał, że Cracovia jest jego ukochanym zespołem. Klub postanowił złożyć mu hołd podczas najbliższego spotkania." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://futbolnews.pl/newsroom/26752,cracovia-zlozy-hold-jerzemu-pilchowi" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cracovia złoży hołd Jerzemu Pilchowi podczas najbliższego meczu" />
	<meta property="og:description" content="Jerzy Pilch zawsze podkreślał swoją przynależność do Cracovii. Klub postanowił złożyć mu hołd podczas najbliższego ligowego spotkania." />
	<meta property="og:url" content="https://futbolnews.pl/newsroom/26752,cracovia-zlozy-hold-jerzemu-pilchowi" />
	<meta property="og:site_name" content="FutbolNews" />
	<meta property="article:published_time" content="2020-05-30T14:18:05+00:00" />
	<meta property="article:modified_time" content="2020-05-30T14:22:30+00:00" />
	<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2020/05/jerzy-pilch.png" />
	<meta property="og:image:width" content="1147" />
	<meta property="og:image:height" content="737" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Cracovia złoży hołd Jerzemu Pilchowi podczas najbliższego meczu" />
	<meta name="twitter:description" content="Jerzy Pilch zawsze podkreślał swoją przynależność do Cracovii. Klub postanowił złożyć mu hołd podczas najbliższego ligowego spotkania." />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/26752,cracovia-zlozy-hold-jerzemu-pilchowi#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2020/05/jerzy-pilch.png","width":1147,"height":737,"caption":"Jerzy Pilch"},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/26752,cracovia-zlozy-hold-jerzemu-pilchowi#webpage","url":"https://futbolnews.pl/newsroom/26752,cracovia-zlozy-hold-jerzemu-pilchowi","name":"Cracovia z\u0142o\u017cy ho\u0142d Jerzemu Pilchowi podczas najbli\u017cszego meczu","isPartOf":{"@id":"https://futbolnews.pl/#website"},"primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/26752,cracovia-zlozy-hold-jerzemu-pilchowi#primaryimage"},"datePublished":"2020-05-30T14:18:05+00:00","dateModified":"2020-05-30T14:22:30+00:00","author":{"@id":"https://futbolnews.pl/#/schema/person/aae4e715ebc3ad03a513d4ed48ca67e5"},"description":"Jerzy Pilch zawsze podkre\u015bla\u0142, \u017ce Cracovia jest jego ukochanym zespo\u0142em. Klub postanowi\u0142 z\u0142o\u017cy\u0107 mu ho\u0142d podczas najbli\u017cszego spotkania.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/26752,cracovia-zlozy-hold-jerzemu-pilchowi"]}]},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/aae4e715ebc3ad03a513d4ed48ca67e5","name":"Przemys\u0142aw Chlebicki","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/bada9036768885daf5af6c34f4e29ce0?s=96&d=mm&r=g","caption":"Przemys\u0142aw Chlebicki"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_signup_pro_style-css'  href='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/css/simple_signup_pro.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1583439486' type='text/css' media='all' />
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/jquery.visible.min.js?ver=1.8'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/ssp.min.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"a0e0fe45ae","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1583439512'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=26752' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F26752%2Ccracovia-zlozy-hold-jerzemu-pilchowi" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F26752%2Ccracovia-zlozy-hold-jerzemu-pilchowi&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682"/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>
<!-- End Google Tag Manager -->
	
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '672278493210460');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=672278493210460&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-26752 single-format-standard cookies-not-set">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">

		<header>
			<div id="navigation" class="container-fluid">
			<div class="container">
				<div class="row">
					<nav class="nav-main col-xs-12">

						<!--mobileMenu-->
						<div class="visibleBox visible-xs visible-sm visible-md">
							<div class="menu-mobile">
								<div class="toggle">
									<div class="lines">
										<div class="line"></div>
										<div class="line"></div>
									</div>
								</div>
								<div class="logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="search">
									<i class="fa fa-search" aria-hidden="true"></i>
								</div>

							</div>
              
							<div class="menu-content">
								<div class="col-lg-10 content">
									<div class="link-box">
									<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-904"><a href="https://futbolnews.pl/">Strona startowa</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li id="menu-item-26326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li id="menu-item-25651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div>									</div>
								</div>
							</div>
						</div>
						<!--END mobileMenu-->

						<!--desctopMenu-->
						<div class="visibleBox visible-lg visible-xl">
							<div class="menu-desctop">
								<div class="col-lg-2 logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="col-lg-10 content">
									<div class="link-box">
										<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-904"><a href="https://futbolnews.pl/">Strona startowa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div>									</div>
									<div class="search" style="display:none;">
										<i class="fa fa-search" aria-hidden="true"></i>
									</div>
								</div>
								<div class="socialMedia">
									<div class="socialMedia-items">
										<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>									</div>
								</div>
							</div>
						</div>
						<!--END-->
					</nav>
				</div>
			</div>
			</div>
		</header>


	<section id="main">
		<div id="content" class="site-content entry-content">

			
<div id="post-26752" class="post-26752 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstraklasa category-z-kraju tag-cracovia tag-jerzy-pilch">
	<!--topIMG topTITLE-->
	<div class="container-fluid entry-content-top">
		<div class="row">
					<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2020/05/jerzy-pilch.png);">
		
				<div class="wrapper">
					<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
						<div class="wrapper">
															<div class="category">
									<a href="https://futbolnews.pl/z-kraju/ekstraklasa" class="link-own">Ekstraklasa</a>
								</div>
							
							<div class="title">
								<div class="wrapper">
									Cracovia złoży hołd Jerzemu Pilchowi podczas najbliższego meczu								</div>
							</div>
							<div class="tags">
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/cracovia" class="link-own">cracovia</a></div>
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/jerzy-pilch" class="link-own">Jerzy Pilch</a></div>
															</div>

						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--END-->

	<!--article&sidebar-->
	<div class="container no-paddings entry-content-article">
		<div class="row">

			<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">

				<div class="col-xs-12 box-info">
					<div class="wrapper">
						<div class="date">30.05.2020</div>
						<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek">Przemysław Chlebicki</a></div>
					</div>
				</div>
              
				<article>
					<!--lead-->
					<div class="lead">
											</div>
					<!--rankInfo-->
										
					<!--couponPOst-->
											<div class="couponInfoBox">
													</div>
										
					<!--content-->
					<p><strong>Jerzy Pilch zawsze podkreślał swoją przynależność do Cracovii. Klub postanowił złożyć mu hołd podczas najbliższego ligowego spotkania.</strong></p>
<h2>Jerzy Pilch był fanem futbolu</h2>
<p>Jerzy Pilch był wybitnym pisarzem, publicystą, a także autorem poezji i twórcą scenariuszy filmowych. W 2001 roku otrzymał Nagrodę Nike za powieść “Pod Mocnym Aniołem”. Prywatnie był fanem futbolu i często wypowiadał się na jego temat.</p>
<p>– <i>Unikam ludzi, którzy są nieobyci z piłką. Dobieram starannie znajomych i nie mam tego problemu. Żeby zostać moim znajomym dobrze jest znać się na piłce. Cały urok piłki polega na tej jej wszechstronności. Wystarczy przytoczyć słynne zdanie Alberta Camusa: Wszystko, co wiem o moralności zawdzięczam piłce nożnej? To są niebywałe rzeczy </i>&#8211; wyznał w rozmowie z 2005 roku dla oficjalnej strony Cracovii Jerzy Pilch.</p>
<h2>&#8220;Być kibicem <a href="https://futbolnews.pl/newsroom/tag/cracovia">Cracovii</a> to dramat egzystencjalny&#8221;</h2>
<p>Pisarz nigdy nie wstydził się swoich sympatii klubowych i był zadeklarowanym kibicem Cracovii, również w czasach trudniejszych dla klubu.</p>
<p><i>– Cracovia to taka drużyna, która gdy broni się przed spadkiem, zawsze spadnie, jak walczy o awans, nigdy nie awansuje, jak ma dowieźć zwycięski remis, straci bramkę w ostatnich sekundach. Stworzona do klęski. Być kibicem Cracovii to dramat egzystencjalny</i> – wyznał w rozmowie z Rafałem Stecem dla “Gazety Wyborczej”.</p>
<h3>Cracovia upamiętni Jerzego Pilcha</h3>
<p>Cracovia postanowiła upamiętnić Jerzego Pilcha podczas spotkania z <a href="https://futbolnews.pl/newsroom/tag/jagiellonia-bialystok">Jagiellonią</a>. Mecz poprzedzi minuta ciszy, a piłkarze zagrają z czarnymi opaskami na ramionach. Ponadto, jak poinformował rzecznik prasowy “Pasów” Przemysław Staniek, hołd dla pisarza będzie wyrażony na bandach, a także na telebimie.</p>
<p>Fot. YouTube</p>
					<!--END content-->
				</article>

				<div class="box-sharePost">
									</div>

															<div class="box-tags">
							<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/cracovia" class="link-own">cracovia</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/jerzy-pilch" class="link-own">Jerzy Pilch</a></div>						</div>
									
				<!--banner-->
				<div class="col-xs-12 col box-banner">
					<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/55a5eec1a7"><img src="https://affiliates-solutions.com/show/55a5eec1a7" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://affiliates-solutions.com/click/4818f3b7ba"><img src="https://affiliates-solutions.com/show/4818f3b7ba" alt=""></a></p>
</div></div>				</div>
				<!--END banner-->

				<div class="box-comments">
														</div>

			</div>

			<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
				<div class="col-xs-12 coupon coupon-ofTheDay">
	</div>


<div class="col-xs-12 no-paddings posts-container-xs">
	<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2020/05/jerzy-pilch.png" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/z-kraju/ekstraklasa" class="link-own">Ekstraklasa</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/26752,cracovia-zlozy-hold-jerzemu-pilchowi" class="link-master">Cracovia złoży hołd Jerzemu Pilchowi&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">30.05.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/cracovia" class="link-own">cracovia</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/jerzy-pilch" class="link-own">Jerzy Pilch</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/09/lewandowski-e1569687557964-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/ze-swiata/bundesliga" class="link-own">Bundesliga</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/26750,robert-lewandowski-przerwie" class="link-master">Robert Lewandowski przełamie złą serię?</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">30.05.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/krystian" class="autor-link own-link">Krystian Dorota</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/robert-lewandowski" class="link-own">Robert Lewandowski</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/09/RozlLaLiga-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/ze-swiata/la-liga" class="link-own">La Liga</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/26747,hiszpanie-planuja-powrot-kibicow-na-stadiony-kiedy-fani-zapelnia-caly-stadion" class="link-master">Hiszpanie planują powrót kibiców na&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">30.05.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/krystian" class="autor-link own-link">Krystian Dorota</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/la-liga" class="link-own">La Liga</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2020/05/wolski-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/z-kraju/ekstraklasa" class="link-own">Ekstraklasa</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/26743,rafal-wolski-kontuzja" class="link-master">Poważna kontuzja Rafała Wolskiego. Opuści&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">30.05.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/rafal-wolski" class="link-own">Rafał Wolski</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/wisla-plock" class="link-own">Wisła Płock</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div></div>

<div class="col-xs-12 container-newsletter">
	<div class="newsletter">
	<div class="newsletter-main">
<div id="ssp-255831655-219728548" class="simplesignuppro ssp_embed"></div>	</div>
</div></div>

<!--banner-->
<div class="col-xs-12 col box-banner">
	<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/5a7ff33a77"><img src="https://affiliates-solutions.com/show/5a7ff33a77" alt=""></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"></div></div></div>
<!--END banner-->			</div>

		</div>
	</div>
	<!--END article&sidebar-->

	<!--footerPosts-->
	<div class="conteiner entry-content-footer">
		<div class="row">

		</div>
	</div>
	<!--END footerPosts-->

</div>

		</div>
	</section>

		<div class="floatBox floatBox-bottom">
			<div class="col-xs-3 col-sm-4 floatBox-img">
								<img src="https://futbolnews.pl/wp-content/uploads/2019/05/Untitled-design.png" class="img-cover" />
			</div>

			<div class="col-xs-8 col-sm-7 floatBox-info">
				<div class="wrapper">
					<div class="col-xs-12 bonus">
						<span>100PLN</span>
						<br><span>bez ryzyka</span>					</div>
					<div class="col-xs-12 promoCode">
						GRAMGRUBO					</div>
				</div>
			</div>

			<div class="col-xs-1 floatBox-btn">
				<div class="wrapper">
					<div class="btn-box">
						<a href="http://affiliates-solutions.com/click/55a5eec1a7" target="_blank" class="buk-link">Odbierz bonus</a>
					</div>
				</div>
			</div>
		</div>


<footer>
	<div class="container footer footer-content">
		<div class="row">
          
			<div class="col-xs-12 footer-menu">

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">          
					<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski">Reprezentacja Polski</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4898"><a href="https://futbolnews.pl/z-kraju/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/z-kraju/1-liga">1 liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24909"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24910"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/bukmacherzy">Poradnik</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
									</div>

			</div>

			<div class="col-xs-12 social-wrapper">
				<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div>			</div>

			<div class="col-xs-12 copyright">
				Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
			</div>

		</div>
	</div>
</footer>

<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_init_params = {"255831655-500558637":{"animtime":"0.8","autoopen":false,"mode":"mixed","bgcolor":"rgba(255, 255, 255, 0)","buttonbgcolor":"rgb(199, 18, 47)","buttoncolor":"rgb(255, 255, 255)","closecolor":"rgb(0, 0, 0)","closefontsize":"14px","color":"rgb(0, 0, 0)","contentcolor":"rgb(0, 0, 0)","fontfamily":"","contentfontfamily":"","contentfontsize":"13px","contentweight":"normal","title":"","text":"<div class='title'>\nnewsletter\n<\/div>\n<div class='text'>\nJe\u015bli chcesz jako pierwszy by\u0107 informowany o najwa\u017cniejszych wydarzeniach oraz o ciekawych promocjach naszych partner\u00f3w, to zostaw nam sw\u00f3j adres e-mail.\n<\/div>","vspace":"60px","hspace":"10px","timer":2,"position":"centercenter","invalid_address":"Niepoprawny adres email","signup_success":"ZAPISA\u0141E\u015a SI\u0118!","borderradius":"4px","openbottom":false,"fontsize":"20px","fontweight":"normal","double_optin":false,"update_existing":true,"replace_interests":false,"send_welcome":false,"mailchimp_listid":"","once_per_user":false,"cookie_days":"999","customfieldsmargin":"3px","subscribe_text":"ZAPISZ SI\u0118!","placeholder_text":"podaj adres emial","lock":false,"hideclose":true,"path":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","formid":"255831655","animation":"slide","filled_cookie_days":"999","inputborderradius":"3px","facebook_appid":"","googleplus_clientid":"","googleplus_apikey":"","bottomtitle":"","openwithlink":false,"once_per_filled":false,"closewithlayer":false,"customfields":"[]","lockbgcolor":"rgb(0, 0, 0)","preset":"custom","trackform":false,"preview":"","yaplay":"1","ypos":"1","embed":"","elemanimation":"","cdatas1":"","cdatas2":"0","width":"","visible":"","redirecturl":"","disablemobile":false}};
var ssp_init_params = {"255831655-219728548":{"animtime":"0.8","autoopen":false,"mode":"mixed","bgcolor":"rgba(255, 255, 255, 0)","buttonbgcolor":"rgb(199, 18, 47)","buttoncolor":"rgb(255, 255, 255)","closecolor":"rgb(0, 0, 0)","closefontsize":"14px","color":"rgb(0, 0, 0)","contentcolor":"rgb(0, 0, 0)","fontfamily":"","contentfontfamily":"","contentfontsize":"13px","contentweight":"normal","title":"","text":"<div class='title'>\nnewsletter\n<\/div>\n<div class='text'>\nJe\u015bli chcesz jako pierwszy by\u0107 informowany o najwa\u017cniejszych wydarzeniach oraz o ciekawych promocjach naszych partner\u00f3w, to zostaw nam sw\u00f3j adres e-mail.\n<\/div>","vspace":"60px","hspace":"10px","timer":2,"position":"centercenter","invalid_address":"Niepoprawny adres email","signup_success":"ZAPISA\u0141E\u015a SI\u0118!","borderradius":"4px","openbottom":false,"fontsize":"20px","fontweight":"normal","double_optin":false,"update_existing":true,"replace_interests":false,"send_welcome":false,"mailchimp_listid":"","once_per_user":false,"cookie_days":"999","customfieldsmargin":"3px","subscribe_text":"ZAPISZ SI\u0118!","placeholder_text":"podaj adres emial","lock":false,"hideclose":true,"path":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","formid":"255831655","animation":"slide","filled_cookie_days":"999","inputborderradius":"3px","facebook_appid":"","googleplus_clientid":"","googleplus_apikey":"","bottomtitle":"","openwithlink":false,"once_per_filled":false,"closewithlayer":false,"customfields":"[]","lockbgcolor":"rgb(0, 0, 0)","preset":"custom","trackform":false,"preview":"","yaplay":"1","ypos":"1","embed":"true","elemanimation":"","cdatas1":"","cdatas2":"0","width":"","visible":"true","redirecturl":"","disablemobile":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/ssp.init.js?ver=1.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="TAK, rozumiem">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Polityka prywatności">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="TAK, rozumiem"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
