
<!doctype html>
<html lang="pl-PL" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="3dbalZlGWjN9UODTVfyvEvhdFMBgUcnVXY18bwzDfbM" />
<meta name="ahrefs-site-verification" content="93b9072be1fa667acb165684032ac59a0ba5223d3c9d01e31f24698edfd4ca6f">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Dusan Vlahović - najbardziej pożądany napastnik w Europie</title>
<meta name="description" content="W Partizanie zameldował się jeszcze przed ukończeniem szesnastego roku życia. Pomimo młodego wieku z marszu wskoczył do podstawowego składu klubu z" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dusan Vlahović - najbardziej pożądany napastnik w Europie" />
<meta property="og:description" content="W Partizanie zameldował się jeszcze przed ukończeniem szesnastego roku życia. Pomimo młodego wieku z marszu wskoczył do podstawowego składu klubu z" />
<meta property="og:url" content="https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:published_time" content="2022-01-16T17:39:00+00:00" />
<meta property="article:modified_time" content="2022-01-16T17:39:33+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2022/01/obraz_2022-01-16_172318-1024x683.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2022/01/obraz_2022-01-16_172318.png","width":3200,"height":2133},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie#webpage","url":"https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie","name":"Dusan Vlahovi\u0107 - najbardziej po\u017c\u0105dany napastnik w Europie","isPartOf":{"@id":"https://futbolnews.pl/#website"},"primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie#primaryimage"},"datePublished":"2022-01-16T17:39:00+00:00","dateModified":"2022-01-16T17:39:33+00:00","author":{"@id":"https://futbolnews.pl/#/schema/person/bf92780ae922b94e8888dd8a3b6feb45"},"description":"W Partizanie zameldowa\u0142 si\u0119 jeszcze przed uko\u0144czeniem szesnastego roku \u017cycia. Pomimo m\u0142odego wieku z marszu wskoczy\u0142 do podstawowego sk\u0142adu klubu z","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie"]}]},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/bf92780ae922b94e8888dd8a3b6feb45","name":"Mateusz Mazur","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/a5b4414c722f421a0f1068f7d082a553?s=96&d=mm&r=g","caption":"Mateusz Mazur"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Dusan Vlahović &#8211; najbardziej pożądany napastnik w Europie Kanał z komentarzami" href="https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=G-NR86CBYYF6" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css' href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1641131186' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/futbolnews.pl","hash_tracking":"false","ua":"","v4_id":"G-NR86CBYYF6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"990b9f8f1c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1594671784'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=58231' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F58231%2Cdusan-vlahovic-najbardziej-pozadany-napastnik-w-europie" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F58231%2Cdusan-vlahovic-najbardziej-pozadany-napastnik-w-europie&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682" />
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/611c0e736be5338e348c5701.js" async="async"></script>

<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-270x270.jpg" />
<style type="text/css" id="wp-custom-css">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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-58231 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<header>
<div id="navigation" class="container-fluid">
<div class="container">
<div class="row">
<nav class="nav-main col-xs-12">

<div class="visibleBox visible-xs visible-sm visible-md">
<div class="menu-mobile">
<div class="toggle">
<div class="lines">
<div class="line"></div>
<div class="line"></div>
</div>
</div>
<div class="logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="search">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="menu-content">
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li id="menu-item-29095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li id="menu-item-26326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li id="menu-item-25651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
</div>
</div>
</div>


<div class="visibleBox visible-lg visible-xl">
<div class="menu-desctop">
<div class="col-lg-2 logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
<div class="search" style="display:none;">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="socialMedia">
<div class="socialMedia-items">
<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div> </div>
</div>
</div>
</div>

</nav>
</div>
</div>
</div>
</header>
<section id="main">
<div id="content" class="site-content entry-content">
<div id="post-58231" class="post-58231 post type-post status-publish format-standard has-post-thumbnail hentry category-premier-league category-serie-a tag-arsenal tag-dusan-vlahovic tag-fiorentina">

<div class="container-fluid entry-content-top">
<div class="row">
<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2022/01/obraz_2022-01-16_172318.png);">
<div class="wrapper">
<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
<div class="wrapper">
<div class="category">
<a href="https://futbolnews.pl/ze-swiata/premier-league" class="link-own">Premier League</a>
</div>
<div class="title">
<div class="wrapper">
Dusan Vlahović &#8211; najbardziej pożądany napastnik w Europie </div>
</div>
<div class="tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/arsenal" class="link-own">arsenal</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/dusan-vlahovic" class="link-own">Dusan Vlahović</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="container no-paddings entry-content-article">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">
<div class="col-xs-12 box-info">
<div class="wrapper">
<div class="date">16.01.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/mmm">Mateusz Mazur</a></div>
</div>

</div>
<article>

<div class="lead">
</div>


<div class="couponInfoBox">
</div>

<p><strong>W Partizanie zameldował się jeszcze przed ukończeniem szesnastego roku życia. Pomimo młodego wieku z marszu wskoczył do podstawowego składu klubu z Belgradu i niejednokrotnie decydował swoimi bramkami o losach całego spotkania. Jego piłkarskim idolem jest Zlatan Ibrahimović, a pod względem bramek zdobytych w 2021 roku ustępuje tylko Robertowi Lewandowskiemu. Oto Dusan Vlahović &#8211; rywal Krzysztofa Piątka w walce o miejsce w podstawowym składzie Fiorentiny i piłkarz, który wzbudza zainteresowanie największych europejskich klubów. </strong></p>
<p><em>&#8211; To jego obsesja, by być jak Zlatan </em>&#8211; mówi Zarko Lazetić, trener, który pracował z serbskim napastnikiem w czasach, gdy ten reprezentował barwy Partizana. Lazetić wspomina widok nastoletniego Dusana Vlahovicia, który przed meczem siedzi w szatni Partizana i ogląda na YouTube najlepsze akcje z udziałem szwedzkiego napastnika. Byli szkoleniowcy Serba opowiadają o nim jako o &#8220;potworze&#8221;, który jest zdeterminowany, by pójść w ślady Zlatana.</p>
<p>W 2021 roku Dusan Vlahović wspiął się na wyżyny. Napastnik Fiorentiny aż 33 razy wpisywał się na listę strzelców, tym samym wyrównując rekord Serie A ustanowiony przez Cristiano Ronaldo. Serb ma zaledwie 21 lat i reprezentuje barwy europejskiego przeciętniaka, a już nawiązuje do osiągnięć najlepszych. Pod względem liczby bramek zdobytych w minionym roku kalendarzowym Vlahović ustąpił tylko Robertowi Lewandowskiemu, zostawiając w tyle Erlinga Haalanda, Karima Benzemę, Cristiano Ronaldo czy Leo Messiego. Nic więc dziwnego, że jego usługami zainteresowały się kluby o potencjale znacznie większym niż Fiorentina.</p>
<h2>Autostrada do wielkiej piłki</h2>
<p>Vlahović miał przez kilka tygodni trenować z pierwszą drużyną Partizana, by niebawem ponownie wrócić do drużyny U16. Serb miał przekonać się jak wygląda dorosły futbol, by stanowić o sile Partizana w rozgrywkach młodzieżowych. Bardzo szybko okazało się jednak, że 15-letni napastnik nie odstaje w żaden sposób od piłkarzy pierwszego składu, a niekiedy zdarza mu się nawet ich przewyższać. Ówczesny trener Partizana, Ivan Tomić miał powiedzieć: <em>&#8211; Ten gość jest potworem, za parę lat kluby będą płacić za niego 100 milionów euro. </em>Trudno dziś ustalić, czy takie słowa rzeczywiście padły, niemniej jednak wszyscy trenerzy, z którymi miał okazję pracować Vlahović zgodnie twierdzą, że widać było, iż dysponuje wielkim potencjałem.</p>
<p><em>&#8211; Pamiętam jedną z treningowych gierek dziesięciu na dziesięciu. Wystawiliśmy go przeciwko naszemu wice-kapitanowi, Darko Brasanacovi, który w przeszłości występował w La Liga, a Vlahović walczył z nim jakby był graczem pierwszej jedenastki. Prezentował niewiarygodny poziom umiejętności już jako piętnastolatek </em>&#8211; mówi asystent Tomicia, Zarko Lazetić. Serbski napastnik szybko zadomowił się w pierwszej drużynie Partizana i wkrótce stał się najmłodszym piłkarzem debiutującym w serbskiej ekstraklasie. Miał wówczas zaledwie 16 lat i 24 dni. Wkrótce także po raz pierwszy wpisał się na listę strzelców i jasne stało się, że Vlahović nie zabawi zbyt długo w Partizanie.</p>
<p>Jako pierwsza zainteresowanie usługami serbskiego napastnika wykazała włoska Fiorentina, która sprowadziła go do siebie w 2018 roku, z rekomendacji byłego piłkarza belgradzkiego klubu Valerija Bojinova. Vlahović nie podbił Serie A od razu. W swoim pierwszym pełnym sezonie z pierwszą drużyną Fiorentiny rozegrał 30 spotkań i sześciokrotnie wpisał się na listę strzelców. W kolejnej kampanii zdobył już 21 goli i bardzo mocno pomógł klubowi z Florencji w utrzymaniu się w Serie A. W dwudziestu spotkaniach sezonu 2021/22 Serb wpisywał się na listę strzelców już 16 razy, a Fiorentina stała się poważnym kandydatem do walki o europejskie puchary. Czy na tym piękna przygoda Vlahovicia we Florencji miałaby się zakończyć?</p>
<h2>Chce odejść za darmo</h2>
<p>Wszyscy opisują Vlahovicia mianem piłkarza z niezwykle silnym charakterem. Świadczy o tym chociażby fakt, że Serb jest we Fiorentinie głównym egzekutorem jedenastek. W trakcie swojej przygody w Serie A podszedł do dwunastu rzutów karnych, z których wszystkie zamieniał na bramki. 21-latek preferuje silny i agresywny styl gry, ale nie brakuje mu przy tym szybkości. Potrafi znaleźć się w polu karnym w odpowiednim miejscu oraz odpowiednim czasie i popisać się precyzyjnym wykończeniem akcji. Znakomicie wykorzystuje też swoje warunki fizyczne i nie boi się pojedynków w powietrzu. Większość bramek, które zdobył w barwach Fiorentiny padło z obrębu pola karnego, co nie oznacza jednak, że Serb nie potrafi uderzać z daleka. Vlahović jest w Fiorentinie jednym z wykonawców rzutów wolnych.</p>
<p>Według Lazeticia kluczową rolę pełni niezłomna osobowość piłkarza, która spaja i umożliwia wykorzystanie wszystkich piłkarskich atutów. <em>&#8211; Charakter jest najważniejszą rzeczą u każdego młodego piłkarza, ponieważ pozwala mu udowodnić swoją piłkarską jakość. Wielu zawodników rzeczywiście ma talent, ale ze względu na swoją osobowość, nie zawsze są w stanie go pokazać. Dusan ma świetny charakter i bardzo dobrą etykę pracy. Każdego dnia chce być lepszy w każdym aspekcie </em>&#8211; mówi były trener Serba. Czy charakter i obsesja na punkcie Zlatana Ibrahimovicia nie staną jednak teraz na drodze do wielkiego transferu? Zainteresowanie 21-latkiem wykazuje bowiem wiele silnych europejskich klubów, a najkonkretniejszy w dążeniu do zdobycia podpisu Vlahovicia jest Arsenal. Mówi się, że Serb nie do końca jest jednak przekonany czy Londyn to najwłaściwszy kierunek. Co więcej, Vlahović nie ma zamiaru przedłużać kontraktu z Fiorentiną, ale zapowiada, że chciałby wypełnić swoją obecną umowę i odejść za darmo. Dla klubu, który jakiś czas temu pozyskał z Herthy Berlin Krzysztofa Piątka oznaczałoby to stratę rzędu 100 milionów euro.</p>


</article>
<div class="box-sharePost">
</div>
<div class="box-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/arsenal" class="link-own">arsenal</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/dusan-vlahovic" class="link-own">Dusan Vlahović</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/fiorentina" class="link-own">Fiorentina</a></div> </div>
<div class="col-12 disqus">
<div id="disqus_thread"></div>
</div>

<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://m.noblebetpartners.com/Redirect.aspx?mid=19&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" target="_blank"><img alt="" src="https://m.noblebetpartners.com/renderimage.aspx?mid=19&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" border="0" style="display:none;" /><img alt="" src="https://brand.noblebetpartners.com/Banners/20200215123323139.gif" border="0" /></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://m.noblebetpartners.com/Redirect.aspx?mid=61&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" target="_blank"><img alt="" src="https://m.noblebetpartners.com/renderimage.aspx?mid=61&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" border="0" style="display:none;" /><img alt="" src="https://brand.noblebetpartners.com/Banners/20210122155107521.jpg" border="0" /></a></p>
</div></div> </div>



</div>
<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
<div class="col-xs-12 coupon coupon-ofTheDay">
</div>
<div class="col-xs-12 no-paddings posts-container-xs">
<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2021/02/Fortuna-1-Liga-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/z-kraju/1-liga" class="link-own">1 liga</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/58233,najlepsze-mecze-jesieni-w-1-lidze-ranking-top-10" class="link-master">Najlepsze mecze jesieni w 1. Lidze &#8211;&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">16.01.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/bp" class="autor-link own-link">Bartłomiej Płonka</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/fortuna-1-liga" class="link-own">Fortuna 1. Liga</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2022/01/obraz_2022-01-16_172318-150x150.png" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/ze-swiata/premier-league" class="link-own">Premier League</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie" class="link-master">Dusan Vlahović &#8211; najbardziej&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">16.01.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/mmm" class="autor-link own-link">Mateusz Mazur</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/arsenal" class="link-own">arsenal</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/dusan-vlahovic" class="link-own">Dusan Vlahović</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2021/11/1159_AS-Roma-Fixtures-1-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/58082,roma-cagliari-%f0%9f%87%ae%f0%9f%87%b9-typy-kursy-16-01-2021" class="link-master">Roma &#8211; Cagliari 🇮🇹 Typy, kursy&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">16.01.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal" class="autor-link own-link">Rafal Szyszka</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/typy" class="link-own">Typy</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2021/09/2021-09-24-10_29_49-Lewandowski-Gabigol-explain-their-scoring-mentality-YouTube-—-Mozilla-Firefo-150x150.png" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/ze-swiata/bundesliga" class="link-own">Bundesliga</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/58229,robert-lewandowski-w-klubie-300" class="link-master">Robert Lewandowski w klubie 300!</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">15.01.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal" class="autor-link own-link">Rafal Szyszka</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/bayern-monachium" class="link-own">Bayern Monachium</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/bundesliga" class="link-own">bundesliga</a></div>
</div>
</div>
</div>
</div>
</div></div></div>


<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://m.noblebetpartners.com/Redirect.aspx?mid=13&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" target="_blank"><img alt="" src="https://m.noblebetpartners.com/renderimage.aspx?mid=13&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" border="0" style="display:none;" /><img alt="" src="https://brand.noblebetpartners.com/Banners/20200215123122985.gif" border="0" /></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="http://totalizator.pl"><img src="https://futbolnews.pl/wp-content/uploads/2021/04/ts65-300x600-1.jpg" alt="" width="300" height="600" class="alignnone size-full wp-image-47437" srcset="https://futbolnews.pl/wp-content/uploads/2021/04/ts65-300x600-1.jpg 300w, https://futbolnews.pl/wp-content/uploads/2021/04/ts65-300x600-1-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div></div></div>
 </div>
</div>
</div>


<div class="conteiner entry-content-footer">
<div class="row">
</div>
</div>

</div>
</div>
</section>
<div class="floatBox floatBox-bottom">
<div class="col-xs-3 col-sm-4 floatBox-img">
<img src="https://futbolnews.pl/wp-content/uploads/2021/09/Superbet-logo-150x150-1.png" class="img-cover" />
</div>
<div class="col-xs-8 col-sm-7 floatBox-info">
<div class="wrapper">
<div class="col-xs-12 bonus">
<span>200PLN</span>
<br><span>GRAMGRUBO</span> </div>
<div class="col-xs-12 promoCode">
GRAMGRUBO </div>
</div>
</div>
<div class="col-xs-1 floatBox-btn">
<div class="wrapper">
<div class="btn-box">
<a href="https://superbet.pl/rejestracja?bonus=GRAMGRUBO" target="_blank" class="buk-link">Odbierz bonus</a>
</div>
</div>
</div>
</div>
<footer>
<div class="container footer footer-content">
<div class="row">
<div class="col-xs-12 footer-menu">
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski">Reprezentacja Polski</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4898"><a href="https://futbolnews.pl/z-kraju/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/z-kraju/1-liga">1 liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24909"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-24910"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/bukmacherzy">Poradnik</a></li>
<li id="menu-item-29791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29791"><a href="https://futbolnews.pl/newsroom/29485,betfan-opinie-i-oferta">BETFAN &#8211; opinie i oferta</a></li>
<li id="menu-item-29792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29792"><a href="https://futbolnews.pl/newsroom/28811,sts-opinie-i-oferta">STS &#8211; opinie i oferta</a></li>
<li id="menu-item-29793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29793"><a href="https://futbolnews.pl/newsroom/28322,totalbet-opinie-i-oferta">TOTALbet – opinie i oferta</a></li>
<li id="menu-item-29794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29794"><a href="https://futbolnews.pl/newsroom/29098,bukmacherzy-bez-podatku">Bukmacherzy bez podatku</a></li>
<li id="menu-item-41839" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41839"><a href="https://futbolnews.pl/newsroom/29798,totolotek-opinie-i-oferta">Totolotek &#8211; opinie i oferta</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
</div>
</div>
<div class="col-xs-12 social-wrapper">
<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div> </div>
<div class="col-xs-12 copyright">
Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
</div>
</div>
</div>
</footer>
<script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbolnews-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"58231 https:\/\/futbolnews.pl\/?p=58231","disqusShortname":"futbolnews-1","disqusTitle":"Dusan Vlahovi\u0107 \u2013 najbardziej po\u017c\u0105dany napastnik w Europie","disqusUrl":"https:\/\/futbolnews.pl\/newsroom\/58231,dusan-vlahovic-najbardziej-pozadany-napastnik-w-europie","postId":"58231"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="TAK, rozumiem">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Polityka prywatności">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="TAK, rozumiem"></a></div>
</div>
 <script src="https://kit.fontawesome.com/2315671a76.js" crossorigin="anonymous"></script>
</body>
</html>
