
<!doctype html>
<html lang="pl-PL" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="3dbalZlGWjN9UODTVfyvEvhdFMBgUcnVXY18bwzDfbM" />
<meta name="ahrefs-site-verification" content="93b9072be1fa667acb165684032ac59a0ba5223d3c9d01e31f24698edfd4ca6f">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Bologna - Torino 🇮🇹 Typy, kursy (06.03.2022)</title>
<meta name="description" content="W meczu 28. kolejki Serie A, Bologna zmierzy się na własnym obiekcie z Torino. Spotkanie zapowiada się bardzo ciekawie, gdyż obie drużyny dzieli w tabeli" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bologna - Torino 🇮🇹 Typy, kursy (06.03.2022)" />
<meta property="og:description" content="W meczu 28. kolejki Serie A, Bologna zmierzy się na własnym obiekcie z Torino. Spotkanie zapowiada się bardzo ciekawie, gdyż obie drużyny dzieli w tabeli" />
<meta property="og:url" content="https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:published_time" content="2022-03-06T10:19:25+00:00" />
<meta property="article:modified_time" content="2022-03-06T10:20:40+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2021/01/Łukasz-Skorupski-Bologna-FC.jpg" />
<meta property="og:image:width" content="654" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gancarz_wojtek" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2021/01/\u0141ukasz-Skorupski-Bologna-FC.jpg","width":654,"height":368,"caption":"\u0141ukasz Skorupski, Bologna FC"},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022#webpage","url":"https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022","name":"Bologna - Torino \ud83c\uddee\ud83c\uddf9 Typy, kursy (06.03.2022)","isPartOf":{"@id":"https://futbolnews.pl/#website"},"primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022#primaryimage"},"datePublished":"2022-03-06T10:19:25+00:00","dateModified":"2022-03-06T10:20:40+00:00","author":{"@id":"https://futbolnews.pl/#/schema/person/f2354a901888ee2e446cb455ab29c383"},"description":"W meczu 28. kolejki Serie A, Bologna zmierzy si\u0119 na w\u0142asnym obiekcie z Torino. Spotkanie zapowiada si\u0119 bardzo ciekawie, gdy\u017c obie dru\u017cyny dzieli w tabeli","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022"]}]},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/f2354a901888ee2e446cb455ab29c383","name":"Wojtek Gancarz","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/b152b4e0ec65e448e944d3710961f47a?s=96&d=mm&r=g","caption":"Wojtek Gancarz"},"sameAs":["https://twitter.com/gancarz_wojtek"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Bologna &#8211; Torino 🇮🇹 Typy, kursy (06.03.2022) Kanał z komentarzami" href="https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=G-NR86CBYYF6" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css' href='https://futbolnews.pl/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css' href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1641131186' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/futbolnews.pl","hash_tracking":"false","ua":"","v4_id":"G-NR86CBYYF6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"654ddb06fb","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var sgpbPublicUrl = "https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.0.4'></script>
<script type='text/javascript'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/futbolnews.pl\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"30810b0822"};
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1594671784'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=60398' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F60398%2Cbologna-torino-typy-kursy-06-03-2022" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F60398%2Cbologna-torino-typy-kursy-06-03-2022&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682" />
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/611c0e736be5338e348c5701.js" async="async"></script>

<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-270x270.jpg" />
<style type="text/css" id="wp-custom-css">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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-60398 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<header>
<div id="navigation" class="container-fluid">
<div class="container">
<div class="row">
<nav class="nav-main col-xs-12">

<div class="visibleBox visible-xs visible-sm visible-md">
<div class="menu-mobile">
<div class="toggle">
<div class="lines">
<div class="line"></div>
<div class="line"></div>
</div>
</div>
<div class="logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="search">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="menu-content">
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li id="menu-item-29095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li id="menu-item-26326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li id="menu-item-25651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
</div>
</div>
</div>


<div class="visibleBox visible-lg visible-xl">
<div class="menu-desctop">
<div class="col-lg-2 logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
<div class="search" style="display:none;">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="socialMedia">
<div class="socialMedia-items">
<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div> </div>
</div>
</div>
</div>

</nav>
</div>
</div>
</div>
</header>
<section id="main">
<div id="content" class="site-content entry-content">
<div id="post-60398" class="post-60398 post type-post status-publish format-standard has-post-thumbnail hentry category-typy tag-bologna-fc tag-torino-fc">

<div class="container-fluid entry-content-top">
<div class="row">
<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2021/01/Łukasz-Skorupski-Bologna-FC.jpg);">
<div class="wrapper">
<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
<div class="wrapper">
<div class="category">
<a href="https://futbolnews.pl/typy" class="link-own">Typy</a>
</div>
<div class="title">
<div class="wrapper">
Bologna &#8211; Torino 🇮🇹 Typy, kursy (06.03.2022) </div>
</div>
<div class="tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/bologna-fc" class="link-own">Bologna FC</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/torino-fc" class="link-own">Torino FC</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="container no-paddings entry-content-article">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">
<div class="col-xs-12 box-info">
<div class="wrapper">
<div class="date">06.03.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek">Wojtek Gancarz</a></div>
</div>

</div>
<article>

<div class="lead">
</div>


<div class="couponInfoBox">
</div>

<p><strong>W meczu 28. kolejki Serie A, Bologna zmierzy się na własnym obiekcie z Torino. Spotkanie zapowiada się bardzo ciekawie, gdyż obie drużyny dzieli w tabeli raptem jeden punkt. </strong></p>
<h3>Bologna &#8211; Torino zapowiedź (niedziela, 15:00)</h3>
<p>Pięć punktów w pięciu ostatnich ligowych meczach zdobyła Bologna. Mowa o zwycięstwie 2:1 ze Spezią, a także remisach: 0:0 z Empoli i 1:1 z Salernitaną. Aktualnie Bologna jest na dwunastym miejscu w tabeli z wyraźną, dziesięciopunktową przewagą nad strefą spadkową.</p>
<div class="cta-widget">
<a target="_blank" href="https://superbet.pl/rejestracja?bonus=GRAMGRUBO">Obstawiaj mecze Serie A w Superbet</a>
</div>
<p>Jedenastą lokatę zajmuje z kolei Torino, które w ostatnim czasie jest w słabszej dyspozycji. Wystarczy powiedzieć, że zespół z Turynu nie wygrał żadnego z pięciu ligowych meczów, notując dwa remisy i trzy porażki. Podziały punktów przypadają na starcia z Sassuolo i Juventusem.</p>
<h3>Bologna &#8211; Torino nasze typy</h3>
<p>Zakładamy, że zobaczymy gole z dwóch stron i minimum trzy bramki w meczu.</p>
<div class="types-widget">
<header>
<h3><i class="far fa-futbol"></i> <span class="divider"></span> Nasze typy</h3>
</header>
<article>
<div class="points">
</div>
<ul class="types">
<li><img src="https://futbolnews.pl/wp-content/uploads/2022/01/superbet-logo.png" alt=""><span class="name">Obie drużyny strzelą gola</span><span class="value">1.85</span><a target="_blank" href="https://superbet.pl/rejestracja?bonus=GRAMGRUBO">Zagraj!</a></li>
<li><img src="https://futbolnews.pl/wp-content/uploads/2022/01/superbet-logo.png" alt=""><span class="name">Obie drużyny strzelą gola i powyżej 2.5 bramki</span><span class="value">2.50</span><a target="_blank" href="https://superbet.pl/rejestracja?bonus=GRAMGRUBO">Zagraj!</a></li>
</ul>
</article>
</div>
<h3>Bologna &#8211; Torino kursy bukmacherów</h3>
<p>Bukmacher Superbet przygotował następujące kursy na ten mecz:</p>
<ul>
<li>Bologna wygra, kurs: 2.90</li>
<li>Remis, kurs: 3.15</li>
<li>Torino wygra, kurs: 2.65</li>
</ul>
<h3>Bologna &#8211; Torino fakty meczowe</h3>
<ul>
<li>Bologna wygrała jedno z pięciu ostatnich meczów</li>
<li>Torino nie wygrało żadnego z pięciu ostatnich meczów</li>
<li>W każdym z pięciu ostatnich meczów Torino traciło bramkę</li>
</ul>
<h3>Bologna pięć ostatnich spotkań</h3>
<p>Salernitana &#8211; Bologna 1:1</p>
<p>Bologna &#8211; Spezia 2:1</p>
<p>Lazio &#8211; Bologna 3:0</p>
<p>Bologna &#8211; Empoli 0:0</p>
<p>Verona &#8211; Bologna 2:1</p>
<h3>Torino pięć ostatnich spotkań</h3>
<p>Torino &#8211; Cagliari 1:2</p>
<p>Juventus &#8211; Torino 1:1</p>
<p>Torino &#8211; Venezia 1:2</p>
<p>Udinese &#8211; Torino 2:0</p>
<p>Torino &#8211; Sassuolo 1:1</p>
<div class="facebook-group">
<header>
<h3><i class="fab fa-facebook"></i> <span class="divider"></span> Dołącz do grupy Gram Grubo</h3>
</header>
<article>
<div class="desc">
<img src="https://futbolnews.pl/wp-content/uploads/2022/01/gg-icon.png" alt="Futbolnews na Facebooku">
<div class="text">
<p>Szukasz grupy z typami na Facebooku, która będzie całkowicie darmowa?</p>
<ul>
<li>Typy</li>
<li>Konkursy</li>
<li>Dyskusje</li>
</ul>
</div>
</div>
<a target="_blank" href="https://www.facebook.com/groups/1057827740984784">Dołącz do nas</a>
</article>
</div>
<h3>Inne typy</h3>
<p><a href="https://futbolnews.pl/newsroom/60396,arka-gdynia-gornik-polkowice-typy-kursy-06-03-2022">Arka Gdynia &#8211; Górnik Polkowice typy, kursy (06.03.2022)</a></p>


</article>
<div class="box-sharePost">
</div>
<div class="box-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/bologna-fc" class="link-own">Bologna FC</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/torino-fc" class="link-own">Torino FC</a></div> </div>
<div class="col-12 disqus">
<div id="disqus_thread"></div>
</div>

<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://m.noblebetpartners.com/Redirect.aspx?mid=19&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" target="_blank"><img alt="" src="https://m.noblebetpartners.com/renderimage.aspx?mid=19&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" border="0" style="display:none;" /><img alt="" src="https://brand.noblebetpartners.com/Banners/20200215123323139.gif" border="0" /></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://m.noblebetpartners.com/Redirect.aspx?mid=61&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" target="_blank"><img alt="" src="https://m.noblebetpartners.com/renderimage.aspx?mid=61&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" border="0" style="display:none;" /><img alt="" src="https://brand.noblebetpartners.com/Banners/20210122155107521.jpg" border="0" /></a></p>
</div></div> </div>



</div>
<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
<div class="col-xs-12 coupon coupon-ofTheDay">
</div>
<div class="col-xs-12 no-paddings posts-container-xs">
<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2022/02/lechpoznan1-150x150.png" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/60405,lech-poznan-rakow-czestochowa-typy-kursy-6-03-2022" class="link-master">Lech Poznań &#8211; Raków Częstochowa&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">06.03.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/mmm" class="autor-link own-link">Mateusz Mazur</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/lech-poznan" class="link-own">Lech Poznań</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/rakow-czestochowa" class="link-own">Raków Częstochowa</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2021/01/Łukasz-Skorupski-Bologna-FC-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/60398,bologna-torino-typy-kursy-06-03-2022" class="link-master">Bologna &#8211; Torino 🇮🇹 Typy, kursy&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">06.03.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/bologna-fc" class="link-own">Bologna FC</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/torino-fc" class="link-own">Torino FC</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2020/05/arkaa-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/60396,arka-gdynia-gornik-polkowice-typy-kursy-06-03-2022" class="link-master">Arka Gdynia &#8211; Górnik Polkowice&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">06.03.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/arka-gdynia" class="link-own">Arka Gdynia</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/gornik-polkowice" class="link-own">Górnik Polkowice</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2022/01/uid_5f9d1ec3f2482e47325bfde78a4d5e841640034315782_width_1200_play_0_pos_0_gs_0_height_678_dzisiaj-mecz-sevilla-fc-barcelona-o-ktorej-poczatek-fot-getty-images-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/60402,elche-fc-barcelona-typy-kursy-6-03-2022" class="link-master">Elche &#8211; FC Barcelona 🇪🇸 Typy,&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">06.03.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/mmm" class="autor-link own-link">Mateusz Mazur</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/elche" class="link-own">Elche</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/fc-barcelona" class="link-own">FC Barcelona</a></div>
</div>
</div>
</div>
</div>
</div></div></div>


<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/94edabe44a"><img src="https://affiliates-solutions.com/show/94edabe44a" alt=""></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://affiliates-solutions.com/click/55a5eec1a7"><img src="https://affiliates-solutions.com/show/55a5eec1a7" alt=""></a></p>
</div></div></div>
 </div>
</div>
</div>


<div class="conteiner entry-content-footer">
<div class="row">
</div>
</div>

</div>
</div>
</section>
<div class="floatBox floatBox-bottom">
<div class="col-xs-3 col-sm-4 floatBox-img">
<img src="https://futbolnews.pl/wp-content/uploads/2021/09/Superbet-logo-150x150-1.png" class="img-cover" />
</div>
<div class="col-xs-8 col-sm-7 floatBox-info">
<div class="wrapper">
<div class="col-xs-12 bonus">
<span>200PLN</span>
<br><span>GRAMGRUBO</span> </div>
<div class="col-xs-12 promoCode">
GRAMGRUBO </div>
</div>
</div>
<div class="col-xs-1 floatBox-btn">
<div class="wrapper">
<div class="btn-box">
<a href="https://superbet.pl/rejestracja?bonus=GRAMGRUBO" target="_blank" class="buk-link">Odbierz bonus</a>
</div>
</div>
</div>
</div>
<footer>
<div class="container footer footer-content">
<div class="row">
<div class="col-xs-12 footer-menu">
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski">Reprezentacja Polski</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4898"><a href="https://futbolnews.pl/z-kraju/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/z-kraju/1-liga">1 liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24909"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24910"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4901"><a href="https://futbolnews.pl/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/bukmacherzy">Poradnik</a></li>
<li id="menu-item-29791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29791"><a href="https://futbolnews.pl/newsroom/29485,betfan-opinie-i-oferta">BETFAN &#8211; opinie i oferta</a></li>
<li id="menu-item-29792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29792"><a href="https://futbolnews.pl/newsroom/28811,sts-opinie-i-oferta">STS &#8211; opinie i oferta</a></li>
<li id="menu-item-29793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29793"><a href="https://futbolnews.pl/newsroom/28322,totalbet-opinie-i-oferta">TOTALbet – opinie i oferta</a></li>
<li id="menu-item-29794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29794"><a href="https://futbolnews.pl/newsroom/29098,bukmacherzy-bez-podatku">Bukmacherzy bez podatku</a></li>
<li id="menu-item-41839" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41839"><a href="https://futbolnews.pl/newsroom/29798,totolotek-opinie-i-oferta">Totolotek &#8211; opinie i oferta</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
</div>
</div>
<div class="col-xs-12 social-wrapper">
<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div> </div>
<div class="col-xs-12 copyright">
Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
</div>
</div>
</div>
</footer>
<div class="sgpb-main-popup-data-container-60326" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-60326" data-id="60326" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;3&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
<div class="sgpb-popup-builder-content-60326 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-60326" alt="" src="https://futbolnews.pl/wp-content/uploads/2022/03/Grafika-na-Post-PPop-Up.png" style="position:absolute;right:9999999999999px;"></div>
</div>
</div><script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbolnews-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"60398 https:\/\/futbolnews.pl\/?p=60398","disqusShortname":"futbolnews-1","disqusTitle":"Bologna \u2013 Torino \ud83c\uddee\ud83c\uddf9 Typy, kursy (06.03.2022)","disqusUrl":"https:\/\/futbolnews.pl\/newsroom\/60398,bologna-torino-typy-kursy-06-03-2022","postId":"60398"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="TAK, rozumiem">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Polityka prywatności">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="TAK, rozumiem"></a></div>
</div>
 <script src="https://kit.fontawesome.com/2315671a76.js" crossorigin="anonymous"></script>
</body>
</html>
