
<!doctype html>
<html lang="pl-PL" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="3dbalZlGWjN9UODTVfyvEvhdFMBgUcnVXY18bwzDfbM" />
<meta name="ahrefs-site-verification" content="93b9072be1fa667acb165684032ac59a0ba5223d3c9d01e31f24698edfd4ca6f">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Kacper Bieszczad przedłużył kontrakt z Zagłębiem Lubin</title>
<meta name="description" content="Zagłębie Lubin zdecydowało się przedłużyć kontrakt z 19-letnim Kacper Bieszczadem, który w końcówce ubiegłego sezonu wywalczył sobie miejsce w bramce" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://futbolnews.pl/newsroom/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kacper Bieszczad przedłużył kontrakt z Zagłębiem Lubin" />
<meta property="og:description" content="Zagłębie Lubin zdecydowało się przedłużyć kontrakt z 19-letnim Kacper Bieszczadem, który w końcówce ubiegłego sezonu wywalczył sobie miejsce w bramce" />
<meta property="og:url" content="https://futbolnews.pl/newsroom/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:published_time" content="2022-08-09T07:01:54+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2022/08/obraz_2022-08-09_085421343.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="678" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2022/08/obraz_2022-08-09_085421343.png","width":1200,"height":678},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin#webpage","url":"https://futbolnews.pl/newsroom/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin","name":"Kacper Bieszczad przed\u0142u\u017cy\u0142 kontrakt z Zag\u0142\u0119biem Lubin","isPartOf":{"@id":"https://futbolnews.pl/#website"},"primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin#primaryimage"},"datePublished":"2022-08-09T07:01:54+00:00","dateModified":"2022-08-09T07:01:54+00:00","author":{"@id":"https://futbolnews.pl/#/schema/person/bf92780ae922b94e8888dd8a3b6feb45"},"description":"Zag\u0142\u0119bie Lubin zdecydowa\u0142o si\u0119 przed\u0142u\u017cy\u0107 kontrakt z 19-letnim Kacper Bieszczadem, kt\u00f3ry w ko\u0144c\u00f3wce ubieg\u0142ego sezonu wywalczy\u0142 sobie miejsce w bramce","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin"]}]},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/bf92780ae922b94e8888dd8a3b6feb45","name":"Mateusz Mazur","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/a5b4414c722f421a0f1068f7d082a553?s=96&d=mm&r=g","caption":"Mateusz Mazur"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kacper Bieszczad przedłużył kontrakt z Zagłębiem Lubin Kanał z komentarzami" href="https://futbolnews.pl/newsroom/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=G-NR86CBYYF6" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css' href='https://futbolnews.pl/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css' href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1641131186' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/futbolnews.pl","hash_tracking":"false","ua":"","v4_id":"G-NR86CBYYF6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"d13c7f06ad","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var sgpbPublicUrl = "https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.0.4'></script>
<script type='text/javascript'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/futbolnews.pl\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"190853e840"};
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1594671784'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=67307' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F67307%2Ckacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F67307%2Ckacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682" />
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/611c0e736be5338e348c5701.js" async="async"></script>

<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-270x270.jpg" />
<style type="text/css" id="wp-custom-css">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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-67307 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<header>
<div id="navigation" class="container-fluid">
<div class="container">
<div class="row">
<nav class="nav-main col-xs-12">

<div class="visibleBox visible-xs visible-sm visible-md">
<div class="menu-mobile">
<div class="toggle">
<div class="lines">
<div class="line"></div>
<div class="line"></div>
</div>
</div>
<div class="logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="search">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="menu-content">
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li id="menu-item-29095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li id="menu-item-26326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li id="menu-item-25651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
</div>
</div>
</div>


<div class="visibleBox visible-lg visible-xl">
<div class="menu-desctop">
<div class="col-lg-2 logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
<div class="search" style="display:none;">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="socialMedia">
<div class="socialMedia-items">
<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div> </div>
</div>
</div>
</div>

</nav>
</div>
</div>
</div>
</header>
<section id="main">
<div id="content" class="site-content entry-content">
<div id="post-67307" class="post-67307 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstraklasa tag-kacper-bieszczad tag-zaglebie-lubin">

<div class="container-fluid entry-content-top">
<div class="row">
<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2022/08/obraz_2022-08-09_085421343.png);">
<div class="wrapper">
<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
<div class="wrapper">
<div class="category">
<a href="https://futbolnews.pl/z-kraju/ekstraklasa" class="link-own">Ekstraklasa</a>
</div>
<div class="title">
<div class="wrapper">
Kacper Bieszczad przedłużył kontrakt z Zagłębiem Lubin </div>
</div>
<div class="tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/kacper-bieszczad" class="link-own">Kacper Bieszczad</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/zaglebie-lubin" class="link-own">Zagłębie Lubin</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="container no-paddings entry-content-article">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">
<div class="col-xs-12 box-info">
<div class="wrapper">
<div class="date">09.08.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/mmm">Mateusz Mazur</a></div>
</div>

</div>
<article>

<div class="lead">
</div>


<div class="couponInfoBox">
</div>

<p><strong>Zagłębie Lubin zdecydowało się przedłużyć kontrakt z 19-letnim Kacper Bieszczadem, który w końcówce ubiegłego sezonu wywalczył sobie miejsce w bramce &#8220;Miedziowych&#8221;. </strong></p>
<p>Zagłębie Lubin przedłuża kontrakt z jednym ze swoich najbardziej cennych zawodników. Kacper Bieszczad podpisał z &#8220;Miedziowymi&#8221; nową umowę, która obowiązywać będzie do czerwca 2024 roku.</p>
<h2>Bieszczad na dłużej w Lubinie</h2>
<p>Kacper Bieszczad to wychowanek Beniaminka Krosni, który w 2018 roku trafił do akademii Zagłębia Lubin. W Ekstraklasie zadebiutował już 10 lipca 2020 roku, jednak wkrótce trafił na roczne wypożyczenie do Chrobrego Głogów. Już w pierwszym sezonie po powrocie do Lubina zdołał wywalczyć miejsce w podstawowym składzie zespołu, a kampanię 2022/23 rozpoczął już jako pierwszy bramkarz.</p>
<p>– <em>Bardzo się cieszymy, że kolejny zawodnik Akademii KGHM Zagłębia wywalczył sobie miejsce w pierwszej drużynie. Kacper Bieszczad to młody, utalentowany i pracowity bramkarz, który jest ważnym punktem zespołu Piotra Stokowca. Przedłużenie kontraktu jest realizacją założeń, które w klubie przyjęliśmy, stawiając na naszą młodzież. Kacper, życzymy Ci powodzenia i wielu sukcesów w barwach KGHM Zagłębia Lubin!</em> – powiedział prezes zarządu Zagłębia Lubin, Michał Kielan, cytowany przez oficjalną stronę klubu.</p>


</article>
<div class="box-sharePost">
</div>
<div class="box-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/kacper-bieszczad" class="link-own">Kacper Bieszczad</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/zaglebie-lubin" class="link-own">Zagłębie Lubin</a></div> </div>
<div class="col-12 disqus">
<div id="disqus_thread"></div>
</div>

<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/ee27a91b6c"><img src="https://futbolnews.pl/wp-content/uploads/2022/06/300x250-60-za-30.png" alt="" width="300" height="250" class="alignnone size-full wp-image-64612" /></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://affiliates-solutions.com/click/120828087e"><img src="https://futbolnews.pl/wp-content/uploads/2022/06/750x200-60-za-30.png" alt="" width="750" height="200" class="alignnone size-full wp-image-64613" srcset="https://futbolnews.pl/wp-content/uploads/2022/06/750x200-60-za-30.png 750w, https://futbolnews.pl/wp-content/uploads/2022/06/750x200-60-za-30-300x80.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
</div></div> </div>



</div>
<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
<div class="col-xs-12 coupon coupon-ofTheDay">
</div>
<div class="col-xs-12 no-paddings posts-container-xs">
<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2022/04/noble-1-150x150.png" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/bukmacherzy" class="link-own">Bukmacherzy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/67348,tygodniowy-bonus-wirtualne-gry-w-noblebet-13" class="link-master">Tygodniowy bonus wirtualne &#038; gry w&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">09.08.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/noblebet" class="link-own">Noblebet</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2022/01/Noblebet-2-150x150.png" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/bukmacherzy" class="link-own">Bukmacherzy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/67344,bonus-bez-depozytu-20-pln-w-noblebet-5" class="link-master">Bonus bez depozytu 20 PLN w Noblebet!</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">09.08.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
</div>

<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/noblebet" class="link-own">Noblebet</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2020/02/europa-league-150x150.png" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/67340,slovacko-fenerbahce-typy-kursy-11-08-2022" class="link-master">🇨🇿 Slovacko &#8211; Fenerbahce 🇹🇷&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">09.08.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal" class="autor-link own-link">Rafal Szyszka</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/typy" class="link-own">Typy</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2021/10/Carlo-Ancelotti-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/bukmacherzy" class="link-own">Bukmacherzy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/67338,real-madryt-eintracht-bonus" class="link-master">Real Madryt &#8211; Eintracht. Odbierz 250&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">09.08.2022</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/krystian" class="autor-link own-link">Krystian Dorota</a></div>
</div>
</div>
</div>
</div>
</div></div></div>


<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://m.lvbetpartners.pl/Redirect.aspx?mid=65&#038;sid=177&#038;cid=&#038;pid=&#038;affid=655340" target="_blank"><img alt="" src="https://m.noblebetpartners.com/renderimage.aspx?mid=13&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" border="0" style="display:none;" /><img alt="" src="https://brand.noblebetpartners.com/Banners/20200215123122985.gif" border="0" /></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://m.noblebetpartners.com/Redirect.aspx?mid=70&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" target="_blank"><img alt="" src="https://m.noblebetpartners.com/renderimage.aspx?mid=53&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" border="0" style="display:none;" /><img alt="" src="https://brand.noblebetpartners.com/Banners/20210122154545636.jpg" border="0" /></a></p>
</div></div></div>
 </div>
</div>
</div>


<div class="conteiner entry-content-footer">
<div class="row">
</div>
</div>

</div>
</div>
</section>
<div class="floatBox floatBox-bottom">
<div class="col-xs-3 col-sm-4 floatBox-img">
<img src="https://futbolnews.pl/wp-content/uploads/2021/09/Superbet-logo-150x150-1.png" class="img-cover" />
</div>
<div class="col-xs-8 col-sm-7 floatBox-info">
<div class="wrapper">
<div class="col-xs-12 bonus">
<span>200PLN</span>
<br><span>GRAMGRUBO</span> </div>
<div class="col-xs-12 promoCode">
GRAMGRUBO </div>
</div>
</div>
<div class="col-xs-1 floatBox-btn">
<div class="wrapper">
<div class="btn-box">
<a href="https://superbet.pl/rejestracja?bonus=GRAMGRUBO" target="_blank" class="buk-link">Odbierz bonus</a>
</div>
</div>
</div>
</div>
<footer>
<div class="container footer footer-content">
<div class="row">
<div class="col-xs-12 footer-menu">
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski">Reprezentacja Polski</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4898"><a href="https://futbolnews.pl/z-kraju/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/z-kraju/1-liga">1 liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-24909"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24910"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/bukmacherzy">Poradnik</a></li>
<li id="menu-item-29791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29791"><a href="https://futbolnews.pl/newsroom/29485,betfan-opinie-i-oferta">BETFAN &#8211; opinie i oferta</a></li>
<li id="menu-item-29792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29792"><a href="https://futbolnews.pl/newsroom/28811,sts-opinie-i-oferta">STS &#8211; opinie i oferta</a></li>
<li id="menu-item-29793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29793"><a href="https://futbolnews.pl/newsroom/28322,totalbet-opinie-i-oferta">TOTALbet – opinie i oferta</a></li>
<li id="menu-item-29794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29794"><a href="https://futbolnews.pl/newsroom/29098,bukmacherzy-bez-podatku">Bukmacherzy bez podatku</a></li>
<li id="menu-item-41839" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41839"><a href="https://futbolnews.pl/newsroom/29798,totolotek-opinie-i-oferta">Totolotek &#8211; opinie i oferta</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
</div>
</div>
<div class="col-xs-12 social-wrapper">
<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div> </div>
<div class="col-xs-12 copyright">
Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
</div>
</div>
</div>
</footer>
<div class="sgpb-main-popup-data-container-67352" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-67352" data-id="67352" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;1&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
<div class="sgpb-popup-builder-content-67352 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-67352" alt="" src="https://futbolnews.pl/wp-content/uploads/2022/08/realu.png" style="position:absolute;right:9999999999999px;"></div>
</div>
</div><script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbolnews-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"67307 https:\/\/futbolnews.pl\/?p=67307","disqusShortname":"futbolnews-1","disqusTitle":"Kacper Bieszczad przed\u0142u\u017cy\u0142 kontrakt z Zag\u0142\u0119biem Lubin","disqusUrl":"https:\/\/futbolnews.pl\/newsroom\/67307,kacper-bieszczad-przedluzyl-kontrakt-z-zaglebiem-lubin","postId":"67307"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="TAK, rozumiem">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Polityka prywatności">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="TAK, rozumiem"></a></div>
</div>
 <script src="https://kit.fontawesome.com/2315671a76.js" crossorigin="anonymous"></script>
</body>
</html>
