
<!doctype html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="3dbalZlGWjN9UODTVfyvEvhdFMBgUcnVXY18bwzDfbM" />
	<meta name="ahrefs-site-verification" content="93b9072be1fa667acb165684032ac59a0ba5223d3c9d01e31f24698edfd4ca6f">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Iran w świetnym stylu wraca do gry, Katar poza burtą turnieju i dwa remisy w piątkowych hitach</title>
	<meta name="description" content="Za nami pierwsze mecze drugiej kolejki fazy grupowej mundialu. Cztery spotkania, które miały wyłonić pierwsze ekipy w 1/8 finału. Czysto matematycznie" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Iran w świetnym stylu wraca do gry, Katar poza burtą turnieju i dwa remisy w piątkowych hitach" />
	<meta property="og:description" content="Za nami pierwsze mecze drugiej kolejki fazy grupowej mundialu. Cztery spotkania, które miały wyłonić pierwsze ekipy w 1/8 finału. Czysto matematycznie" />
	<meta property="og:url" content="https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach" />
	<meta property="og:site_name" content="FutbolNews" />
	<meta property="article:published_time" content="2022-11-25T22:32:53+00:00" />
	<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2022/11/Iran-Walia.jpg" />
	<meta property="og:image:width" content="1206" />
	<meta property="og:image:height" content="638" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2022/11/Iran-Walia.jpg","width":1206,"height":638},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach#webpage","url":"https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach","name":"Iran w \u015bwietnym stylu wraca do gry, Katar poza burt\u0105 turnieju i dwa remisy w pi\u0105tkowych hitach","isPartOf":{"@id":"https://futbolnews.pl/#website"},"primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach#primaryimage"},"datePublished":"2022-11-25T22:32:53+00:00","dateModified":"2022-11-25T22:32:53+00:00","author":{"@id":"https://futbolnews.pl/#/schema/person/af3b6831f71e73d71d00b83d27ed2db6"},"description":"Za nami pierwsze mecze drugiej kolejki fazy grupowej mundialu. Cztery spotkania, kt\u00f3re mia\u0142y wy\u0142oni\u0107 pierwsze ekipy w 1/8 fina\u0142u. Czysto matematycznie","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach"]}]},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/af3b6831f71e73d71d00b83d27ed2db6","name":"Rafal Szyszka","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/2fdef8327d21a6a657345fa6d97f8745?s=96&d=mm&r=g","caption":"Rafal Szyszka"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Iran w świetnym stylu wraca do gry, Katar poza burtą turnieju i dwa remisy w piątkowych hitach Kanał z komentarzami" href="https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-NR86CBYYF6"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://futbolnews.pl/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1641131186' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/futbolnews.pl","hash_tracking":"false","ua":"","v4_id":"G-NR86CBYYF6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"6eff5af8e5","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var sgpbPublicUrl = "https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.0.4'></script>
<script type='text/javascript'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/futbolnews.pl\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/futbolnews.pl\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"0b98a214c2"};
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1594671784'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=70652' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F70652%2Ciran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F70652%2Ciran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682"/><link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>
<!-- Koniec Google Analytics -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>
<!-- End Google Tag Manager -->
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/611c0e736be5338e348c5701.js" async="async"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-70652 single-format-standard cookies-not-set">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">

		<header>
			<div id="navigation" class="container-fluid">
			<div class="container">
				<div class="row">
					<nav class="nav-main col-xs-12">

						<!--mobileMenu-->
						<div class="visibleBox visible-xs visible-sm visible-md">
							<div class="menu-mobile">
								<div class="toggle">
									<div class="lines">
										<div class="line"></div>
										<div class="line"></div>
									</div>
								</div>
								<div class="logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="search">
									<i class="fa fa-search" aria-hidden="true"></i>
								</div>

							</div>
              
							<div class="menu-content">
								<div class="col-lg-10 content">
									<div class="link-box">
									<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li id="menu-item-29095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li id="menu-item-26326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li id="menu-item-25651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div>									</div>
								</div>
							</div>
						</div>
						<!--END mobileMenu-->

						<!--desctopMenu-->
						<div class="visibleBox visible-lg visible-xl">
							<div class="menu-desctop">
								<div class="col-lg-2 logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="col-lg-10 content">
									<div class="link-box">
										<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div>									</div>
									<div class="search" style="display:none;">
										<i class="fa fa-search" aria-hidden="true"></i>
									</div>
								</div>
								<div class="socialMedia">
									<div class="socialMedia-items">
										<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>									</div>
								</div>
							</div>
						</div>
						<!--END-->
					</nav>
				</div>
			</div>
			</div>
		</header>


	<section id="main">
		<div id="content" class="site-content entry-content">

			
<div id="post-70652" class="post-70652 post type-post status-publish format-standard has-post-thumbnail hentry category-mundial category-ze-swiata tag-iran tag-katar tag-katar-2022">
	<!--topIMG topTITLE-->
	<div class="container-fluid entry-content-top">
		<div class="row">
					<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2022/11/Iran-Walia.jpg);">
		
				<div class="wrapper">
					<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
						<div class="wrapper">
															<div class="category">
									<a href="https://futbolnews.pl/ze-swiata/mundial" class="link-own">Mundial</a>
								</div>
							
							<div class="title">
								<div class="wrapper">
									Iran w świetnym stylu wraca do gry, Katar poza burtą turnieju i dwa remisy w piątkowych hitach								</div>
							</div>
							<div class="tags">
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/iran" class="link-own">Iran</a></div>
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/katar" class="link-own">Katar</a></div>
															</div>

						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--END-->

	<!--article&sidebar-->
	<div class="container no-paddings entry-content-article">
		<div class="row">

			<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">

				<div class="col-xs-12 box-info">
					<div class="wrapper">
						<div class="date">25.11.2022</div>
						<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal">Rafal Szyszka</a></div>
					</div>
					<!--last modification date-->
									</div>
              
				<article>
					<!--lead-->
					<div class="lead">
											</div>
					<!--rankInfo-->
										
					<!--couponPOst-->
											<div class="couponInfoBox">
													</div>
										
					<!--content-->
					<p><strong>Za nami pierwsze mecze drugiej kolejki fazy grupowej mundialu. Cztery spotkania, które miały wyłonić pierwsze ekipy w 1/8 finału. Czysto matematycznie żadna z drużyn jeszcze nie zapewniła sobie awansu do drugiej rundy!</strong></p>
<p>Na początek dnia Iran w dobrym stylu ograł Walię. Persowie podnieśli się po dotkliwej porażce z Anglią &#8211; 2:6. Tym razem znowu Iran strzelił dwa gole, ale nie stracił żadnego. W końcówce miał ułatwione zadanie, bowiem Walijczycy kończyli w osłabieniu po czerwonej kartce dla Wayne&#8217;a Hennesseya, swojego golkipera. Wtedy do siatki rywala trafili: Roozbeh Cheshmi po uderzeniu z dystansu oraz Ramin Rezaeian po kontrze. W ten sposób ekipa Carlosa Queiroza pozostaje na turnieju i wskoczyła na drugie miejsce w grupie B.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pl" dir="ltr">𝗚𝗢𝗢𝗢𝗢𝗢𝗢𝗢𝗢𝗟❗ Iran obejmuje prowadzenie w samej końcówce spotkania! Co za petarda Roozbeha Cheshmiego 🔥<br />__________<a href="https://twitter.com/hashtag/WALIRN?src=hash&amp;ref_src=twsrc%5Etfw">#WALIRN</a> 🏴󠁧󠁢󠁷󠁬󠁳󠁿🇮🇷 • <a href="https://twitter.com/hashtag/Mundialove?src=hash&amp;ref_src=twsrc%5Etfw">#Mundialove</a> <a href="https://t.co/bPrloWoUVX">pic.twitter.com/bPrloWoUVX</a></p>
<p>&mdash; TVP SPORT (@sport_tvppl) <a href="https://twitter.com/sport_tvppl/status/1596112035871281153?ref_src=twsrc%5Etfw">November 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Na koniec dnia odbył się drugi mecz tej grupy. Spotkanie Anglii z USA miało być hitem. Ostatecznie wyszedł kit. Niezbyt ciekawe 0:0 to na pewno nie było to, na co czekali kibice. Efekt jest taki, że oba zespoły musiały czuć niedosyt. Amerykanie po drugim remisie są na trzecim miejscu w grupie. Przed nimi mecz z Iranem, który muszą wygrać, by awansować do 1/8 finału. Z kolei Anglia matematycznie jeszcze może odpaść. Jednak wszystko wskazuje na to, że zamelduje się w kolejnej fazie. W teorii także Walia może pozostać w turnieju. Jej jednak do awansu potrzebny jest cud. Tym cudem będzie wygrana nad Anglią oraz remis &#8211; tylko i wyłącznie &#8211; w drugim spotkaniu.</p>
<h3>Katar odpada jako pierwszy</h3>
<p>Gospodarz jako pierwszy wypada z turnieju. Stało się tak po porażce z Senegalem. Paradoks tego meczu był taki, że gospodarze turnieju zostali&#8230; skrzywdzeni przez sędziego. Matheu Lahoz nie podyktował rzutu karnego dla Katarczyków. Na boisku lepsi byli goście z Afryki, którzy pokonali rywali 3:1. Tuż po tym meczu, rozpoczynało się spotkanie Holandii z Ekwadorem. Tutaj padł remis, który zadowala znacznie bardziej ekipę z Ameryki Południowej. Oranje szybko objęli prowadzenie po golu Cody&#8217;ego Gakpo. Jednak więcej sytuacji w tym meczu mieli Ekwadorczycy. Strzelili dwa gole, choć jeden nie został uznany. Bramkę na wagę punktu zdobył Enner Valencia. Podobnie, jak po pierwszym meczu, objął prowadzenie w klasyfikacji strzelców.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pl" dir="ltr">𝐆𝐎𝐎𝐎𝐎𝐋❗ 𝐄𝐧𝐧𝐞𝐫 𝐕𝐚𝐥𝐞𝐧𝐜𝐢𝐚 𝐦𝐚 𝐣𝐮𝐳̇ 𝐭𝐫𝐳𝐲 𝐠𝐨𝐥𝐞 𝐧𝐚 <a href="https://twitter.com/hashtag/FIFAWorldCup?src=hash&amp;ref_src=twsrc%5Etfw">#FIFAWorldCup</a> </p>
<p>𝐓𝐑𝐀𝐍𝐒𝐌𝐈𝐒𝐉𝐀 𝐎𝐍𝐋𝐈𝐍𝐄 ▶️ <a href="https://t.co/PxPWFea1Zx">https://t.co/PxPWFea1Zx</a><br />__________<a href="https://twitter.com/hashtag/NEDECU?src=hash&amp;ref_src=twsrc%5Etfw">#NEDECU</a> 🇳🇱🇪🇨 • <a href="https://twitter.com/hashtag/Mundialove?src=hash&amp;ref_src=twsrc%5Etfw">#Mundialove</a> <a href="https://t.co/mcoJ9KmKB2">pic.twitter.com/mcoJ9KmKB2</a></p>
<p>&mdash; TVP SPORT (@sport_tvppl) <a href="https://twitter.com/sport_tvppl/status/1596191097578872832?ref_src=twsrc%5Etfw">November 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>W ostatniej kolejce Holandia zagra z Katarem i prawdopodobnie przypieczętuje awans. Ciekawiej powinno być w pojedynku Ekwadoru z Senegalem. Tam drużynie z Ameryki Południowej wystarczy remis do 1/8 finału. Senegal będzie musiał wygrać lub liczyć cud. W tym przypadku byłby to remis przy jednoczesnym triumfie Kataru nad Holandią. Różne dziwne rzeczy wydarzyły się na tym turnieju, ale w takie rozstrzygnięcia po prostu nie wierzymy.</p>
					<!--END content-->

					<!--
					<div class="banerSystemCode">
						<div class="banerSystemCode-content">
							<div class="banerSystemCode-image">
								<img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/betfan_ball.png" class="img-responsive">
								<div class="shadow"></div>
							</div>
							<div class="banerSystemCode-body">
								<div class="banerSystemCode-title">Dla czytelników <a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a></div>
								<div class="banerSystemCode-ofert">
									Zakład bez ryzyka
									<span style="color:#f0d82b;">do 100zł</span>
								</div>
								<div class="banerSystemCode-code">
									<input type="text" id="copyTarget" class="banerSystemCode-code-text" value="gramGrubo"/>
									<div class="banerSystemCode-code-copy js-copy-code" style="background-color:#f0d82b; color:#004c41;">Skopiuj kod</div>
								</div>
							</div>
						</div>
						<div class="banerSystemCode-bg" style="background-color:#004c41;"></div>
						<a href="" class="btn-get-bonus" style="background-color:#f0d82b; color:#004c41;">Odbierz bonus</a>
					</div>
					-->

				</article>

				<div class="box-sharePost">
									</div>

															<div class="box-tags">
							<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/iran" class="link-own">Iran</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/katar" class="link-own">Katar</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/katar-2022" class="link-own">Katar 2022</a></div>						</div>
									
				<div class="col-12 disqus">
				
<div id="disqus_thread"></div>
				</div>

				<!--banner-->
				<div class="col-xs-12 col box-banner">
					<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/ee27a91b6c"><img src="https://affiliates-solutions.com/show/ee27a91b6c" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://m.noblebetpartners.com/Redirect.aspx?mid=70&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" target="_blank" ><img alt="" src="https://m.noblebetpartners.com/renderimage.aspx?mid=61&#038;sid=104&#038;cid=&#038;pid=&#038;affid=59" border="0" style="display:none;" /><img alt="" src="https://brand.noblebetpartners.com/Banners/20210122155107521.jpg" border="0"/></a></p>
</div></div>				</div>
				<!--END banner-->

				<!--<div class="box-comments">-->
														<!--</div>-->

			</div>

			<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
				<div class="col-xs-12 coupon coupon-ofTheDay">
	</div>


<div class="col-xs-12 no-paddings posts-container-xs">
	<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2022/11/Iran-Walia-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/ze-swiata/mundial" class="link-own">Mundial</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach" class="link-master">Iran w świetnym stylu wraca do gry, Katar&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">25.11.2022</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal" class="autor-link own-link">Rafal Szyszka</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/iran" class="link-own">Iran</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/katar" class="link-own">Katar</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/10/pilka-la-liga-puma-e1572269629402-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/70644,lugo-levante-typy-kursy-27-11-2022" class="link-master">Lugo &#8211; Levante 🇪🇸 Typy, kursy&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">25.11.2022</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal" class="autor-link own-link">Rafal Szyszka</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/typy" class="link-own">Typy</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/08/deschamps-e1567086715424-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/70650,francja-dania-typy-kursy-26-11-2022" class="link-master">🇫🇷 Francja &#8211; Dania 🇩🇰 Typy,&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">25.11.2022</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/reprezentacja-danii" class="link-own">reprezentacja Danii</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/reprezentacja-francji" class="link-own">reprezentacja Francji</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/06/laliga-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/70648,alaves-villarreal-b-typy-kursy-26-11-2022" class="link-master">Alaves &#8211; Villarreal B 🇪🇸 Typy,&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">25.11.2022</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/alaves" class="link-own">Alaves</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/villarreal-b" class="link-own">Villarreal B</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div></div>
<!--
<div class="col-xs-12 container-newsletter">
	</div>
-->

<!--banner-->
<div class="col-xs-12 col box-banner">
	<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://lp.superbet.pl/super-mistrzostwa-superms?utm_source=futbolnews&amp;utm_medium=display&amp;utm_campaign=dis-bet-acq-int-futbolnews_wc_super_mundial-dis-all-sup&amp;utm_term=format_mix&amp;utm_content=super_mundial"><img src="https://futbolnews.pl/wp-content/uploads/2022/11/SUPER_MUNDIAL_300x250.png" alt="" width="300" height="250" class="alignnone size-full wp-image-70508" /></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://affiliates-solutions.com/click/8b9fb6459d"><img src="https://futbolnews.pl/wp-content/uploads/2022/11/300x250.png" alt="" width="300" height="250" class="alignnone size-full wp-image-70264" /></a></p>
</div></div></div>
<!--END banner-->			</div>

		</div>
	</div>
	<!--END article&sidebar-->

	<!--footerPosts-->
	<div class="conteiner entry-content-footer">
		<div class="row">

		</div>
	</div>
	<!--END footerPosts-->

</div>

		</div>
	</section>



<footer>
	<div class="container footer footer-content">
		<div class="row">
          
			<div class="col-xs-12 footer-menu">

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">          
					<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski">Reprezentacja Polski</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4898"><a href="https://futbolnews.pl/z-kraju/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/z-kraju/1-liga">1 liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24909"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24910"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/bukmacherzy">Poradnik</a></li>
<li id="menu-item-29791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29791"><a href="https://futbolnews.pl/newsroom/29485,betfan-opinie-i-oferta">BETFAN &#8211; opinie i oferta</a></li>
<li id="menu-item-29792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29792"><a href="https://futbolnews.pl/newsroom/28811,sts-opinie-i-oferta">STS &#8211; opinie i oferta</a></li>
<li id="menu-item-29793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29793"><a href="https://futbolnews.pl/newsroom/28322,totalbet-opinie-i-oferta">TOTALbet – opinie i oferta</a></li>
<li id="menu-item-29794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29794"><a href="https://futbolnews.pl/newsroom/29098,bukmacherzy-bez-podatku">Bukmacherzy bez podatku</a></li>
<li id="menu-item-41839" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41839"><a href="https://futbolnews.pl/newsroom/29798,totolotek-opinie-i-oferta">Totolotek &#8211; opinie i oferta</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
									</div>

			</div>

			<div class="col-xs-12 social-wrapper">
				<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div>			</div>

			<div class="col-xs-12 copyright">
				Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
			</div>

		</div>
	</div>
</footer>

<div class="sgpb-main-popup-data-container-70611" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-70611" data-id="70611" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;1&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-70611 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-70611" alt="" src="https://futbolnews.pl/wp-content/uploads/2022/11/Cta-1280x720-1.png" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbolnews-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"70652 https:\/\/futbolnews.pl\/?p=70652","disqusShortname":"futbolnews-1","disqusTitle":"Iran w \u015bwietnym stylu wraca do gry, Katar poza burt\u0105 turnieju i dwa remisy w pi\u0105tkowych hitach","disqusUrl":"https:\/\/futbolnews.pl\/newsroom\/70652,iran-w-swietnym-stylu-wraca-do-gry-katar-poza-burta-turnieju-i-dwa-remisy-w-piatkowych-hitach","postId":"70652"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Ta strona korzysta z ciasteczek aby świadczyć usługi na najwyższym poziomie. Dalsze korzystanie ze strony oznacza, że zgadzasz się na ich użycie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Zgoda">Zgoda</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Zgoda"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    <script src="https://kit.fontawesome.com/2315671a76.js" crossorigin="anonymous"></script>

</body>
</html>
