
<!doctype html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Real Madryt dokończy sezon w ośrodku treningowym?</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jak informuje “Cadena COPE”, jeśli LaLiga podejmie decyzję o wznowieniu rozgrywek, Real Madryt może nie zagrać na Santiago Bernabeu."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Real Madryt dokończy sezon w ośrodku treningowym?" />
<meta property="og:description" content="Jak informuje “Cadena COPE”, jeśli LaLiga podejmie decyzję o wznowieniu rozgrywek, Real Madryt może nie zagrać na Santiago Bernabeu." />
<meta property="og:url" content="https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:tag" content="LaLiga" />
<meta property="article:tag" content="Real Madryt" />
<meta property="article:section" content="Ze świata" />
<meta property="article:published_time" content="2020-04-20T17:14:35+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2019/01/real.jpg" />
<meta property="og:image:secure_url" content="https://futbolnews.pl/wp-content/uploads/2019/01/real.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jak informuje “Cadena COPE”, jeśli LaLiga podejmie decyzję o wznowieniu rozgrywek, Real Madryt może nie zagrać na Santiago Bernabeu." />
<meta name="twitter:title" content="Real Madryt dokończy sezon w ośrodku treningowym?" />
<meta name="twitter:image" content="https://futbolnews.pl/wp-content/uploads/2019/01/real.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","inLanguage":"pl-PL","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2019/01/real.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym#webpage","url":"https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym","name":"Real Madryt doko\u0144czy sezon w o\u015brodku treningowym?","isPartOf":{"@id":"https://futbolnews.pl/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym#primaryimage"},"datePublished":"2020-04-20T17:14:35+00:00","dateModified":"2020-04-20T17:14:35+00:00","description":"Jak informuje \u201cCadena COPE\u201d, je\u015bli LaLiga podejmie decyzj\u0119 o wznowieniu rozgrywek, Real Madryt mo\u017ce nie zagra\u0107 na Santiago Bernabeu.","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym"]}]},{"@type":"Article","@id":"https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym#article","isPartOf":{"@id":"https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym#webpage"},"author":{"@id":"https://futbolnews.pl/#/schema/person/aae4e715ebc3ad03a513d4ed48ca67e5"},"headline":"Real Madryt doko\u0144czy sezon w o\u015brodku treningowym?","datePublished":"2020-04-20T17:14:35+00:00","dateModified":"2020-04-20T17:14:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym#webpage"},"image":{"@id":"https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym#primaryimage"},"keywords":"LaLiga,Real Madryt","articleSection":"Ze \u015bwiata","inLanguage":"pl-PL"},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/aae4e715ebc3ad03a513d4ed48ca67e5","name":"Przemys\u0142aw Chlebicki","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#authorlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/bada9036768885daf5af6c34f4e29ce0?s=96&d=mm&r=g","caption":"Przemys\u0142aw Chlebicki"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_signup_pro_style-css'  href='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/css/simple_signup_pro.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1583439486' type='text/css' media='all' />
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/jquery.visible.min.js?ver=1.8'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/ssp.min.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1583439512'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://futbolnews.pl/?p=25169' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F25169%2Creal-madryt-dokonczy-sezon-w-osrodku-treningowym" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F25169%2Creal-madryt-dokonczy-sezon-w-osrodku-treningowym&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682"/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>
<!-- End Google Tag Manager -->
	
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '672278493210460');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=672278493210460&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-25169 single-format-standard cookies-not-set">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">

		<header>
			<div id="navigation" class="container-fluid">
			<div class="container">
				<div class="row">
					<nav class="nav-main col-xs-12">

						<!--mobileMenu-->
						<div class="visibleBox visible-xs visible-sm visible-md">
							<div class="menu-mobile">
								<div class="toggle">
									<div class="lines">
										<div class="line"></div>
										<div class="line"></div>
									</div>
								</div>
								<div class="logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="search">
									<i class="fa fa-search" aria-hidden="true"></i>
								</div>

							</div>
              
							<div class="menu-content">
								<div class="col-lg-10 content">
									<div class="link-box">
									<div class="menu-footer-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div>									</div>
								</div>
							</div>
						</div>
						<!--END mobileMenu-->

						<!--desctopMenu-->
						<div class="visibleBox visible-lg visible-xl">
							<div class="menu-desctop">
								<div class="col-lg-2 logo">
									<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
								</div>
								<div class="col-lg-10 content">
									<div class="link-box">
										<div class="menu-footer-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div>									</div>
									<div class="search" style="display:none;">
										<i class="fa fa-search" aria-hidden="true"></i>
									</div>
								</div>
								<div class="socialMedia">
									<div class="socialMedia-items">
										<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>									</div>
								</div>
							</div>
						</div>
						<!--END-->
					</nav>
				</div>
			</div>
			</div>
		</header>


	<section id="main">
		<div id="content" class="site-content entry-content">

			
<div id="post-25169" class="post-25169 post type-post status-publish format-standard has-post-thumbnail hentry category-ze-swiata tag-laliga tag-real-madryt">
	<!--topIMG topTITLE-->
	<div class="container-fluid entry-content-top">
		<div class="row">
					<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2019/01/real.jpg);">
		
				<div class="wrapper">
					<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
						<div class="wrapper">
															<div class="category">
									<a href="https://futbolnews.pl/newsroom/category/ze-swiata" class="link-own">Ze świata</a>
								</div>
							
							<div class="title">
								<div class="wrapper">
									Real Madryt dokończy sezon w ośrodku treningowym?								</div>
							</div>
							<div class="tags">
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/laliga" class="link-own">LaLiga</a></div>
																	<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/real-madryt" class="link-own">Real Madryt</a></div>
															</div>

						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--END-->

	<!--article&sidebar-->
	<div class="container no-paddings entry-content-article">
		<div class="row">

			<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">

				<div class="col-xs-12 box-info">
					<div class="wrapper">
						<div class="date">20.04.2020</div>
						<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek">Przemysław Chlebicki</a></div>
					</div>
				</div>
              
				<article>
					<!--lead-->
					<div class="lead">
											</div>
					<!--rankInfo-->
										
					<!--couponPOst-->
											<div class="couponInfoBox">
													</div>
										
					<!--content-->
					<p><strong>Jak informuje “Cadena COPE”, jeśli LaLiga podejmie decyzję o wznowieniu rozgrywek, Real Madryt może nie zagrać na Santiago Bernabeu. Wiele wskazuje na to, że zespół będzie kontynuować ligę na swoich obiektach treningowych.</strong></p>
<p>Hiszpania jest państwem Europy, które najbardziej odczuło pandemię koronawirusa. Liczba zakażeń w tym kraju przekroczyła 200 tysięcy osób, z czego odnotowano 20 tysięcy zgonów.</p>
<p style="text-align: center;"><a href="https://affiliates-solutions.com/click/dbc36d9c2e"><strong>Zagraj w BETFAN pierwszy kupon </strong><strong><u>BEZ RYZYKA</u></strong><strong>! Jeśli przegrasz, zwrot do 100 PLN trafi na Twoje </strong><strong><u>KONTO GŁÓWNE</u></strong><strong> z możliwością natychmiastowej wypłaty!</strong></a></p>
<p><a href="https://affiliates-solutions.com/click/dbc36d9c2e"><img class="wp-image-20440 size-full aligncenter" src="https://futbolnews.pl/wp-content/uploads/2020/01/FN4baner2.jpg" alt="" width="1200" height="250" srcset="https://futbolnews.pl/wp-content/uploads/2020/01/FN4baner2.jpg 1200w, https://futbolnews.pl/wp-content/uploads/2020/01/FN4baner2-300x63.jpg 300w, https://futbolnews.pl/wp-content/uploads/2020/01/FN4baner2-1024x213.jpg 1024w, https://futbolnews.pl/wp-content/uploads/2020/01/FN4baner2-768x160.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Kiedy LaLiga wróci? Możliwe, że rozgrywki wrócą dopiero latem. Wiele wskazuje na to, że nawet gdy liga zostanie wznowiona, to bez udziału kibiców. Kluby nie chcą bowiem narażać kibiców, patrząc na to, że sytuacja w kraju jest wciąż niestabilna.</p>
<p>W przypadku powrotu rozgrywek bardzo możliwe, że Real Madryt nie zagra na Santiago Bernabeu, a na obiektach treningowych w Valdebebas. Powodów podjęcia takiej decyzji byłoby kilka. Po pierwsze, klub zaoszczędzi na przygotowaniu stadionu do rozgrywek. Poza tym, piłkarze uważają, że gra na mniejszym obiekcie będzie dla nich bardziej komfortowa niż przy pustych trybunach. Poza tym, Real Madryt mógłby w tym czasie wdrożyć prace remontowe na Santiago Bernabeu.</p>
<p>Nie wiadomo jednak, jak by to wyglądało od strony realizacji oraz praw telewizyjnych. Estadio Alfredo Di Stefano w Valdebebas może pomieścić 6 tysięcy osób o swoje mecze rozgrywają na nim piłkarze rezerw. Trudno jednak stwierdzić, czy warunki stadionu pozwalają na to, by transmisja przebiegała bez zarzutu.</p>
<p>Fot. Wikipedia</p>
					<!--END content-->
				</article>

				<div class="box-sharePost">
									</div>

															<div class="box-tags">
							<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/laliga" class="link-own">LaLiga</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/real-madryt" class="link-own">Real Madryt</a></div>						</div>
									
				<!--banner-->
				<div class="col-xs-12 col box-banner">
					<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/5a7ff33a77"><img src="https://affiliates-solutions.com/show/5a7ff33a77" alt=""></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://affiliates-solutions.com/click/1c820e8f9c"><img src="https://affiliates-solutions.com/show/1c820e8f9c" alt=""></a></p>
</div></div>				</div>
				<!--END banner-->

				<div class="box-comments">
														</div>

			</div>

			<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
				<div class="col-xs-12 coupon coupon-ofTheDay">
	</div>


<div class="col-xs-12 no-paddings posts-container-xs">
	<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/01/real-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/ze-swiata" class="link-own">Ze świata</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/25169,real-madryt-dokonczy-sezon-w-osrodku-treningowym" class="link-master">Real Madryt dokończy sezon w ośrodku&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">20.04.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/laliga" class="link-own">LaLiga</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/real-madryt" class="link-own">Real Madryt</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2020/04/podbeskidzie-150x150.jpg" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/i-liga" class="link-own">I liga</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/25166,podbeskidzie-bielsko-biala-obnizylo-wynagrodzenia" class="link-master">Podbeskidzie Bielsko-Biała obniżyło&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">20.04.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/fortuna-i-liga" class="link-own">Fortuna I liga</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/podbeskidzie-bielsko-biala" class="link-own">Podbeskidzie Bielsko-Biała</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2019/11/wisla-150x150.png" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/ekstraklasa" class="link-own">Ekstraklasa</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/25162,oficjalnie-wisla-krakow-ma-nowych-wlascicieli" class="link-master">Oficjalnie: Wisła Kraków ma nowych&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">20.04.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/krystian" class="autor-link own-link">Krystian Dorota</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/wisla-krakow" class="link-own">Wisła Kraków</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
	<div class="col-xs-12 postBox-main">
		
		
		<div class="col-xs-4 postBox-image">
					<img src="https://futbolnews.pl/wp-content/uploads/2020/04/Adam-Dźwigała-150x150.png" class="img-cover">
				</div>
		
		<div class="col-xs-8 postBox-content">
			<div class="postBox-category"><a href="https://futbolnews.pl/newsroom/category/ze-swiata" class="link-own">Ze świata</a></div>
			
			<div class="col-xs-12 title">
				<a href="https://futbolnews.pl/newsroom/25151,adam-dzwigala-laczony-ze-szkockim-gigantem" class="link-master">Adam Dźwigała łączony ze szkockim&hellip;</a>
			</div>
			
			<div class="col-xs-12 footerInfo">
				<div class="col-xs-12 footerInfo-creator">
					<div class="date">20.04.2020</div>
					<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek" class="autor-link own-link">Wojtek Gancarz</a></div>
				</div>

									<div class="col-xs-12 col-sm-7 footerInfo-tags">
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/adam-dzwigala" class="link-own">Adam Dźwigała</a></div>
												<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/rangers" class="link-own">Rangers</a></div>
											</div>
				
			</div>
		</div>

	</div>
</div></div></div>

<div class="col-xs-12 container-newsletter">
	<div class="newsletter">
	<div class="newsletter-main">
<div id="ssp-255831655-347293632" class="simplesignuppro ssp_embed"></div>	</div>
</div></div>

<!--banner-->
<div class="col-xs-12 col box-banner">
	<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/5a7ff33a77"><img src="https://affiliates-solutions.com/show/5a7ff33a77" alt=""></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://affiliates-solutions.com/click/5afa2bf865"><img src="https://affiliates-solutions.com/show/5afa2bf865" alt=""></a></p>
</div></div></div>
<!--END banner-->			</div>

		</div>
	</div>
	<!--END article&sidebar-->

	<!--footerPosts-->
	<div class="conteiner entry-content-footer">
		<div class="row">

		</div>
	</div>
	<!--END footerPosts-->

</div>

		</div>
	</section>

		<div class="floatBox floatBox-bottom">
			<div class="col-xs-3 col-sm-4 floatBox-img">
								<img src="https://futbolnews.pl/wp-content/uploads/2019/05/Untitled-design.png" class="img-cover" />
			</div>

			<div class="col-xs-8 col-sm-7 floatBox-info">
				<div class="wrapper">
					<div class="col-xs-12 bonus">
						<span>3000PLN</span>
						<br><span>Bonusu</span>					</div>
					<div class="col-xs-12 promoCode">
						GRAMGRUBO					</div>
				</div>
			</div>

			<div class="col-xs-1 floatBox-btn">
				<div class="wrapper">
					<div class="btn-box">
						<a href="http://affiliates-solutions.com/click/55a5eec1a7" target="_blank" class="buk-link">Odbierz bonus</a>
					</div>
				</div>
			</div>
		</div>


<footer>
	<div class="container footer footer-content">
		<div class="row">
          
			<div class="col-xs-12 footer-menu">

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">          
					<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/newsroom/category/reprezentacja">Reprezentacja</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4898"><a href="https://futbolnews.pl/newsroom/category/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/newsroom/category/i-liga">I liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24909"><a href="https://futbolnews.pl/newsroom/category/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24910"><a href="https://futbolnews.pl/newsroom/category/ze-swiata">Ze świata</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
					<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/newsroom/category/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/newsroom/category/porady-bukmacherskie">Poradnik</a></li>
</ul></div></div>				</div>

				<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
									</div>

			</div>

			<div class="col-xs-12 social-wrapper">
				<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div>			</div>

			<div class="col-xs-12 copyright">
				Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
			</div>

		</div>
	</div>
</footer>

<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_init_params = {"255831655-1511580931":{"animtime":"0.8","autoopen":false,"mode":"mixed","bgcolor":"rgba(255, 255, 255, 0)","buttonbgcolor":"rgb(199, 18, 47)","buttoncolor":"rgb(255, 255, 255)","closecolor":"rgb(0, 0, 0)","closefontsize":"14px","color":"rgb(0, 0, 0)","contentcolor":"rgb(0, 0, 0)","fontfamily":"","contentfontfamily":"","contentfontsize":"13px","contentweight":"normal","title":"","text":"<div class='title'>\nnewsletter\n<\/div>\n<div class='text'>\nJe\u015bli chcesz jako pierwszy by\u0107 informowany o najwa\u017cniejszych wydarzeniach oraz o ciekawych promocjach naszych partner\u00f3w, to zostaw nam sw\u00f3j adres e-mail.\n<\/div>","vspace":"60px","hspace":"10px","timer":2,"position":"centercenter","invalid_address":"Niepoprawny adres email","signup_success":"ZAPISA\u0141E\u015a SI\u0118!","borderradius":"4px","openbottom":false,"fontsize":"20px","fontweight":"normal","double_optin":false,"update_existing":true,"replace_interests":false,"send_welcome":false,"mailchimp_listid":"","once_per_user":false,"cookie_days":"999","customfieldsmargin":"3px","subscribe_text":"ZAPISZ SI\u0118!","placeholder_text":"podaj adres emial","lock":false,"hideclose":true,"path":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","formid":"255831655","animation":"slide","filled_cookie_days":"999","inputborderradius":"3px","facebook_appid":"","googleplus_clientid":"","googleplus_apikey":"","bottomtitle":"","openwithlink":false,"once_per_filled":false,"closewithlayer":false,"customfields":"[]","lockbgcolor":"rgb(0, 0, 0)","preset":"custom","trackform":false,"preview":"","yaplay":"1","ypos":"1","embed":"","elemanimation":"","cdatas1":"","cdatas2":"0","width":"","visible":"","redirecturl":"","disablemobile":false}};
var ssp_init_params = {"255831655-347293632":{"animtime":"0.8","autoopen":false,"mode":"mixed","bgcolor":"rgba(255, 255, 255, 0)","buttonbgcolor":"rgb(199, 18, 47)","buttoncolor":"rgb(255, 255, 255)","closecolor":"rgb(0, 0, 0)","closefontsize":"14px","color":"rgb(0, 0, 0)","contentcolor":"rgb(0, 0, 0)","fontfamily":"","contentfontfamily":"","contentfontsize":"13px","contentweight":"normal","title":"","text":"<div class='title'>\nnewsletter\n<\/div>\n<div class='text'>\nJe\u015bli chcesz jako pierwszy by\u0107 informowany o najwa\u017cniejszych wydarzeniach oraz o ciekawych promocjach naszych partner\u00f3w, to zostaw nam sw\u00f3j adres e-mail.\n<\/div>","vspace":"60px","hspace":"10px","timer":2,"position":"centercenter","invalid_address":"Niepoprawny adres email","signup_success":"ZAPISA\u0141E\u015a SI\u0118!","borderradius":"4px","openbottom":false,"fontsize":"20px","fontweight":"normal","double_optin":false,"update_existing":true,"replace_interests":false,"send_welcome":false,"mailchimp_listid":"","once_per_user":false,"cookie_days":"999","customfieldsmargin":"3px","subscribe_text":"ZAPISZ SI\u0118!","placeholder_text":"podaj adres emial","lock":false,"hideclose":true,"path":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","formid":"255831655","animation":"slide","filled_cookie_days":"999","inputborderradius":"3px","facebook_appid":"","googleplus_clientid":"","googleplus_apikey":"","bottomtitle":"","openwithlink":false,"once_per_filled":false,"closewithlayer":false,"customfields":"[]","lockbgcolor":"rgb(0, 0, 0)","preset":"custom","trackform":false,"preview":"","yaplay":"1","ypos":"1","embed":"true","elemanimation":"","cdatas1":"","cdatas2":"0","width":"","visible":"true","redirecturl":"","disablemobile":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/simple-signup-form-pro/templates/assets/js/ssp.init.js?ver=1.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Polityka prywatności</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
