
<!doctype html>
<html lang="pl-PL" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="3dbalZlGWjN9UODTVfyvEvhdFMBgUcnVXY18bwzDfbM" />
<meta name="ahrefs-site-verification" content="93b9072be1fa667acb165684032ac59a0ba5223d3c9d01e31f24698edfd4ca6f">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Pewność siebie pochodzi z przygotowania? Reportaż z Centrum Plek</title>
<meta name="description" content="Plek Centrum Sportu to jeden z najważniejszych obiektów sportowych w Poznaniu. Jego współwłaścicielem jest były piłkarz, Damian Seweryn." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pewność siebie pochodzi z przygotowania? Reportaż z Centrum Plek" />
<meta property="og:description" content="Plek Centrum Sportu to jeden z najważniejszych obiektów sportowych w Poznaniu. Jego współwłaścicielem jest były piłkarz, Damian Seweryn." />
<meta property="og:url" content="https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:published_time" content="2020-07-21T13:33:25+00:00" />
<meta property="article:modified_time" content="2020-07-21T13:40:56+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0113-min_Easy-Resize.com_.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0113-min_Easy-Resize.com_.jpg","width":1280,"height":854},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek#webpage","url":"https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek","name":"Pewno\u015b\u0107 siebie pochodzi z przygotowania? Reporta\u017c z Centrum Plek","isPartOf":{"@id":"https://futbolnews.pl/#website"},"primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek#primaryimage"},"datePublished":"2020-07-21T13:33:25+00:00","dateModified":"2020-07-21T13:40:56+00:00","author":{"@id":"https://futbolnews.pl/#/schema/person/aae4e715ebc3ad03a513d4ed48ca67e5"},"description":"Plek Centrum Sportu to jeden z najwa\u017cniejszych obiekt\u00f3w sportowych w Poznaniu. Jego wsp\u00f3\u0142w\u0142a\u015bcicielem jest by\u0142y pi\u0142karz, Damian Seweryn.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek"]}]},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/aae4e715ebc3ad03a513d4ed48ca67e5","name":"Przemys\u0142aw Chlebicki","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/bada9036768885daf5af6c34f4e29ce0?s=96&d=mm&r=g","caption":"Przemys\u0142aw Chlebicki"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Pewność siebie pochodzi z przygotowania? Reportaż z Plek Centrum Sportu w Poznaniu Kanał z komentarzami" href="https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css' href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1594671783' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"45bad16141","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1594671784'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=31399' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F31399%2Cpewnosc-siebie-pochodzi-przygotowania-reportaz-plek" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F31399%2Cpewnosc-siebie-pochodzi-przygotowania-reportaz-plek&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682" /><link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-270x270.jpg" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-31399 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<header>
<div id="navigation" class="container-fluid">
<div class="container">
<div class="row">
<nav class="nav-main col-xs-12">

<div class="visibleBox visible-xs visible-sm visible-md">
<div class="menu-mobile">
<div class="toggle">
<div class="lines">
<div class="line"></div>
<div class="line"></div>
</div>
</div>
<div class="logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="search">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="menu-content">
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li id="menu-item-29095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li id="menu-item-26326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li id="menu-item-25651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
</div>
</div>
</div>


<div class="visibleBox visible-lg visible-xl">
<div class="menu-desctop">
<div class="col-lg-2 logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
<div class="search" style="display:none;">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="socialMedia">
<div class="socialMedia-items">
<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div> </div>
</div>
</div>
</div>

</nav>
</div>
</div>
</div>
</header>
<section id="main">
<div id="content" class="site-content entry-content">
<div id="post-31399" class="post-31399 post type-post status-publish format-standard has-post-thumbnail hentry category-futbolnews-extra category-juniorzy category-z-kraju tag-akademia-kreatywnego-futbolu tag-damian-seweryn tag-plek-centrum-sportu">

<div class="container-fluid entry-content-top">
<div class="row">
<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0113-min_Easy-Resize.com_.jpg);">
<div class="wrapper">
<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
<div class="wrapper">
<div class="category">
<a href="https://futbolnews.pl/futbolnews-extra" class="link-own">Futbolnews extra</a>
</div>
<div class="title">
<div class="wrapper">
Pewność siebie pochodzi z przygotowania? Reportaż z Plek Centrum Sportu w Poznaniu </div>
</div>
<div class="tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/akademia-kreatywnego-futbolu" class="link-own">Akademia Kreatywnego Futbolu</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/damian-seweryn" class="link-own">Damian Seweryn</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="container no-paddings entry-content-article">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">
<div class="col-xs-12 box-info">
<div class="wrapper">
<div class="date">21.07.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek">Przemysław Chlebicki</a></div>
</div>

</div>
<article>

<div class="lead">
</div>


<div class="couponInfoBox">
</div>

<p><strong>Plek Centrum Sportu to jeden z najważniejszych obiektów sportowych w Poznaniu. Jego współwłaścicielem jest były piłkarz ekstraklasowych zespołów, Damian Seweryn, który jest również prezesem Akademii Kreatywnego Futbolu, która trenuje na obiektach przy ul. Margonińskiej. </strong></p>
<p><strong>&#8211; <i>Warunki są tutaj idealne do treningów i krok po kroku staramy się realizować nasze marzenia i cele. Liczymy na to, że w niedalekiej przyszłości będziemy mieć wychowanków na miarę Milika, Glika czy Lewandowskiego</i> &#8211; wyznał w rozmowie dla “Futbol News” Damian Seweryn.</strong></p>
<p style="text-align: center;">***</p>
<figure id="attachment_31414" aria-describedby="caption-attachment-31414" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-31414 size-large" src="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0162-min_Easy-Resize.com_-1024x683.jpg" alt="Damian Seweryn" width="640" height="427" srcset="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0162-min_Easy-Resize.com_-1024x683.jpg 1024w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0162-min_Easy-Resize.com_-300x200.jpg 300w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0162-min_Easy-Resize.com_-768x512.jpg 768w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0162-min_Easy-Resize.com_-400x267.jpg 400w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0162-min_Easy-Resize.com_-770x514.jpg 770w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0162-min_Easy-Resize.com_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-31414" class="wp-caption-text">Fot. Przemysław Chlebicki, Futbol News</figcaption></figure>
<h2>Damian Seweryn docenia wpływ swojego wyjazdu do <a href="https://futbolnews.pl/newsroom/tag/szwajcaria">Szwajcarii</a></h2>
<p>Postać Damiana Seweryna nie powinna być obca kibicom, którzy bacznie śledzili ekstraklasę po 2000. roku. Zanim jednak zaistniał na polskich boiskach, już w młodym wieku opuścił Poznań. Najpierw opuścił tamtejszą Olimpię, trafiając do zespołu z Jeleniej Góry, a następnie &#8211; jeszcze jako niespełna 20-latek &#8211; wyjechał do Szwajcarii, gdzie rozegrał 25 spotkań i zdobył trzy gole w barwach <a href="https://futbolnews.pl/newsroom/tag/young-boys">Young Boys</a>.</p>
<p>&#8211; <i>Dzięki możliwościom Bolesława Krzyżostaniaka i Jerzego Łupickiego &#8211; prezesa i wiceprezesa Olimpii Poznań &#8211; mogłem trafić do Szwajcarii, do Young Boys. Wtedy ten klub się odbudowywał, a teraz widzimy, jaka to jest marka, obecny mistrz Szwajcarii, który regularnie występuje w europejskich pucharach.</i></p>
<p>&#8211; <i>Miałem możliwość gry jeszcze na starym stadionie, bo teraz już mają nowoczesny. Wyjazd sprawił, że stałem się jeszcze bardziej samodzielny, zarówno jako zawodnik, jak i człowiek. Zobaczyłem inny trening czy podejście do piłki, ale również inną mentalność. Dzięki temu mogłem potem trafić do ekstraklasowego Widzewa, można powiedzieć, że zagraniczny wyjazd mi to umożliwił</i> &#8211; opowiedział o swoich losach współwłaściciel Plek Centrum Sportu.</p>
<p>Poza Widzewem, Damian Seweryn występował również w innych drużynach ekstraklasy. Fani polskiej ligi mogą go pamiętać z gry w barwach Polonii Warszawa, Górnika Zabrze, Odry Wodzisław czy Piasta Gliwice. Z kolei ostatnie lata piłkarskiej kariery zawodnik spędził w Warcie Poznań i ŁKS-ie Łódź. Jako piłkarz zespołów ekstraklasy zanotował 132 występy w lidze, w których zdobył siedem goli.</p>
<figure id="attachment_31408" aria-describedby="caption-attachment-31408" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-31408 size-large" src="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0154-min_Easy-Resize.com_-1024x683.jpg" alt="Damian Seweryn" width="640" height="427" srcset="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0154-min_Easy-Resize.com_-1024x683.jpg 1024w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0154-min_Easy-Resize.com_-300x200.jpg 300w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0154-min_Easy-Resize.com_-768x512.jpg 768w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0154-min_Easy-Resize.com_-400x267.jpg 400w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0154-min_Easy-Resize.com_-770x514.jpg 770w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0154-min_Easy-Resize.com_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-31408" class="wp-caption-text">Fot. Przemysław Chlebicki, Futbol News</figcaption></figure>
<h2>Kulisy powstania Akademii Kreatywnego Futbolu</h2>
<p>Po powrocie do Poznania Damian Seweryn poznał Arkadiusza Mąkinę, który wówczas w <strong><a href="https://futbolnews.pl/newsroom/tag/warta-poznan">Warcie</a> </strong>prowadził zajęcia motoryczne. Trener już wtedy prowadził własną działalność i współpracował z MSP Szamotuły Andrzeja Dawidziuka.</p>
<p>&#8211; <i>W pewnym momencie stwierdziliśmy, że akademia to dobry pomysł. Trochę ku zdziwieniu innych, bo już jedna dość duża akademia była w Poznaniu. Pomyśleliśmy, że my zrobimy to trochę inaczej. Nie widziałem sensu tworzenia akademii bez skupienia się na motoryce, a Arkowi był potrzebny piłkarz. Akademie, które uczą tylko techniki, potrzebują też wsparcia fizycznego</i> &#8211; wyznał Damian Seweryn.</p>
<p>Akademia Kreatywnego Futbolu powstała na przełomie 2011 i 2012 roku i od samego początku prężnie się rozwijała. Początkowo szkółka Damiana Seweryna prowadziła działalność komercyjną. Zainteresowanie akademią w Poznaniu szybko wzrosło, co doprowadziło do powstania około trzydziestu lokalizacji w Poznaniu i okolicach.</p>
<h2>Treningi pod okiem doświadczonego trenera</h2>
<p>Początkowo AKF zatrudniała trenerów, którzy wówczas byli po prostu dostępni na rynku. Z czasem jednak zaczęła zatrudniać szkoleniowców z doświadczeniem, pod kątem większej wiedzy. W ten sposób do akademii trafił Marcin Salamon &#8211; były trener Akademii <a href="https://futbolnews.pl/newsroom/tag/lech-poznan">Lecha Poznań</a>, przez jakiś czas współpracujący z reprezentacją Polski U-17. Jak stwierdził Damian Seweryn, szkoleniowiec przyczynił się do zmiany nastawienia, ale także rozwoju AKF.</p>
<p>&#8211; <i>Ku mojemu szczęściu Marcin Salamon zgodził się na współpracę i w tym momencie nasz model trochę się zmienił. Bardziej sprofesjonalizowaliśmy naszą akademię. Kiedyś mieliśmy też około pięciuset dzieci w trzydziestu lokalizacjach w Poznaniu i okolicach. A teraz trenujemy tylko z grupami wiodącymi na obiekcie Plek. W każdym roczniku chcemy mieć jeden zespół, co jest również ważne pod kątem certyfikacji. Nie chcemy jednak tworzyć akademii-kolosa, tylko mieć określoną grupę. Liczymy, że w każdej z nich trafi się zawodnik, który będzie chciał podążać piłkarską drogą</i> &#8211; powiedział Damian Seweryn.</p>
<p>Marcin Salamon nie tylko odpowiada za trening zespołów, ale również za dobór sztabu szkoleniowego.</p>
<p>&#8211; <i>Trener Marcin Salamon sprowadził do nas chętnych młodych trenerów do pracy, którzy też chcą się rozwijać i dążą do poszerzania swojej wiedzy, żeby ich podopieczni otrzymali jak najlepszą szkołę</i> &#8211; wyznał Damian Seweryn.</p>
<figure id="attachment_31405" aria-describedby="caption-attachment-31405" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-31405 size-large" src="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-1024x684.jpg" alt="AKF Trenerzy" width="640" height="428" srcset="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-1024x684.jpg 1024w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-300x200.jpg 300w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-768x513.jpg 768w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-1536x1025.jpg 1536w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-2048x1367.jpg 2048w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-400x267.jpg 400w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-770x514.jpg 770w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0129-min-1500x1000.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-31405" class="wp-caption-text">Fot. Przemysław Chlebicki, Futbol News</figcaption></figure>
<h2>Od futbolu do boksu</h2>
<p>Jednym z kolejnych kroków do dalszego rozwoju było powstanie obiektu Plek Centrum Sportu. Baza znajduje się z Poznaniu przy ulicy Margonińskiej i jej głównym elementem jest pełnowymiarowe boisko przykryte balonem. Jak podkreślił Damian Seweryn, obiekt jest jednym z najnowocześniejszych w Polsce. Nic dziwnego, że trenowały na nim zespoły <a href="https://futbolnews.pl/newsroom/tag/gornik-zabrze">Górnika Zabrze</a> czy Warty Poznań. Poza tym z bazy korzystali również amp futboliści Warty, a także piłkarze Akademii Piłkarskiej Pełnosprytni &#8211; zrzeszającej dzieci i młodzież z trudnościami rozwojowymi.</p>
<p>Plek Centrum Sportu jest otwarte na współpracę jednak nie tylko z drużynami piłkarskimi, ale również przedstawicielami innych sportów. Odbywały się na nim również mecze rugby, a także… gala bokserska, w której Damian Seweryn również wziął udział.</p>
<p>&#8211; <i>W lutym miała miejsce na naszych obiektach gala boksu amatorskiego, w której brało udział około 250 uczestników przy widowni 1500 osób. Możemy tutaj zorganizować każdy event, jaki ktoś sobie zażyczy oczywiście pod warunkiem braku ingerencji w powłokę balonu. Organizowane są tutaj także imprezy firmowe i integracyjne. My zajmujemy część hali ze względu na naszą szkółkę, ale ten obiekt może służyć także do celów komercyjnych &#8211; każdy może go wynająć i z niego skorzystać.</i></p>
<p>&#8211; <i>Bardzo chętnie udzielamy się również w akcjach charytatywnych. Otwieramy się na takie współprace i sami organizujemy zbiórki pieniędzy. Na przykład dało nam się zebrać dziesięć tysięcy złotych w trzy-cztery godziny na fundację pomagającą dzieciom z chorobami nowotworowymi </i>&#8211; przyznał współwłaściciel Plek Centrum Sportu.</p>
<h2>Czas na następców Lewandowskiego</h2>
<p>Były piłkarz m.in. Widzewa i Górnika Zabrze podkreślił jednak, że obiekt jest przede wszystkim bazą Akademii Kreatywnego Futbolu.</p>
<p>&#8211; <i>Obiekt powstał na bazie naszej akademii. To jest miłe, że ktoś uwierzył w naszą pracę, w nas i sens tego, co robimy. I żeby ta dalsza praca miała sens, trzeba zbudować nam dom i my ten dom zbudowaliśmy. A teraz chcemy wychować w nim jak najlepszych piłkarzy, żeby poszli w świat i nas godnie reprezentowali. Nie tylko piłkarsko, ale także jako ludzie</i> &#8211; stwierdził Damian Seweryn.</p>
<p><img class="aligncenter wp-image-31411 size-large" src="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0097-min_Easy-Resize.com_-1024x683.jpg" alt="" width="640" height="427" srcset="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0097-min_Easy-Resize.com_-1024x683.jpg 1024w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0097-min_Easy-Resize.com_-300x200.jpg 300w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0097-min_Easy-Resize.com_-768x512.jpg 768w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0097-min_Easy-Resize.com_-400x267.jpg 400w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0097-min_Easy-Resize.com_-770x514.jpg 770w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0097-min_Easy-Resize.com_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Według prezesa AKF własny obiekt był kolejnym krokiem naprzód do rozwoju akademii. Powstanie Plek Centrum Sportu było koniecznym elementem planu założonego przez akademię.</p>
<p>&#8211; <i>Bez bazy byłoby trudno realizować plan, który założyliśmy, a chcemy być jedną z wiodących akademii w Polsce. Chcielibyśmy też dać możliwość trenowania, rozwoju i przede wszystkim kierować przyszłą karierą młodych ludzi z Poznania i całej Wielkopolski. Warunki są tutaj idealne do treningów i krok po kroku staramy się realizować nasze marzenia i cele. Liczymy na to, że w niedalekiej przyszłości będziemy mieć wychowanków na miarę Milika, Glika czy Lewandowskiego</i> &#8211; podkreślił współwłaściciel Pleku.</p>
<h2>Piłkarze AKF pójdą w świat?</h2>
<p>Na razie akademia Damiana Seweryna ma na koncie pierwsze sukcesy na rynku transferowym. Do tej pory młodzi adepci futbolu z AKF trafiali do szkółek <a href="https://futbolnews.pl/newsroom/tag/zaglebie-lubin">Zagłębia Lubin</a>, Śląska Wrocław czy Warty Poznań. Były piłkarz liczy jednak na to, że wychowankowie akademii będą trafiać również do zagranicznych klubów.</p>
<p>Zdania na temat zagranicznych wyjazdów młodych piłkarzy są podzielone. Takie podejście ma swoich zwolenników i przeciwników. Do pierwszych można zaliczyć Damiana Seweryna, aczkolwiek prezes AKF twierdzi, że opuszczenie kraju powinno być odpowiedzialną decyzją.</p>
<p>&#8211; <i>Osobiście jestem zwolennikiem wyjazdów z kraju, pod warunkiem, że zawodnik jest przygotowany mentalnie i ma trafić do klubu, gdzie ma zagwarantowaną dalszą edukację &#8211; zarówno jeśli chodzi o szkołę, jak i sam trening. Umówmy się, w Polsce jeszcze nam trochę brakuje, żeby konkurować z najlepszymi akademiami pod tym względem. Zawsze będziemy dążyli, żeby nasz zawodnik trafił do jak najlepszego środowiska, ponieważ zdajemy sobie sprawę z tego, że będziemy przystankiem do dalszej kariery.</i></p>
<p>&#8211; <i>Trzeba zwrócić uwagę, jaką pozycję zawodnik ugruntował sobie w klubie. Bardzo się cieszę, że młodzi piłkarze Lecha Poznań mają szansę na to, żeby się pokazać i na bazie tego wypromować i klub może ich sprzedać. Przede wszystkim trener i sztab na nich jednak stawiają.</i></p>
<p>&#8211; <i>A jeśli ktoś nie może zaistnieć, a ma możliwość wyjazdu, ja popieram taki pomysł. Wszystko jest kwestią tego, co się w danym momencie robi z zawodnikiem. Proszę zwrócić uwagę, że piłkarze po zagranicznym pobycie wracają zazwyczaj do ekstraklasy. Czy sobie radzą, to już inna sprawa</i> &#8211; przyznał prezes AKF.</p>
<figure id="attachment_31413" aria-describedby="caption-attachment-31413" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-31413 size-large" src="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0111-min_Easy-Resize.com1_-1024x683.jpg" alt="" width="640" height="427" srcset="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0111-min_Easy-Resize.com1_-1024x683.jpg 1024w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0111-min_Easy-Resize.com1_-300x200.jpg 300w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0111-min_Easy-Resize.com1_-768x512.jpg 768w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0111-min_Easy-Resize.com1_-400x267.jpg 400w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0111-min_Easy-Resize.com1_-770x514.jpg 770w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0111-min_Easy-Resize.com1_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-31413" class="wp-caption-text">Fot. Przemysław Chlebicki, Futbol News</figcaption></figure>
<h2>&#8220;Kiedyś byliśmy mniej przygotowani&#8221;</h2>
<p>Wpływ na podejście Damiana Seweryna mają losy jego piłkarskiej kariery. Jeszcze przed 20. rokiem życia wyjechał bowiem do Szwajcarii. Chociaż pod koniec lat 90. coraz więcej polskich piłkarzy wyjeżdżało za granicę, mało kto opuszczał kraj w młodym wieku. Poza tym wówczas transfery odbywały się błyskawicznie.</p>
<p>&#8211; <i>Uważam, że kiedyś byliśmy mniej przygotowani. Nie było internetu, mediów społecznościowych. Teraz można wszystko sprawdzić, szybciej nauczyć się języka. Nie mówiąc już o kwestiach diety, przygotowania czy menedżerów. Spójrzmy na transfer Radka Majeckiego do Monaco &#8211; wiedział wcześniej o transferze i miał więcej czasu na naukę języka francuskiego i pojechał przygotowany na wyjazd. Kiedyś było inaczej &#8211; telefon, pakowanie się i na drugi dzień było się już na drugim końcu Europy. Niektórym było trudno się odnaleźć ze względu na nową rzeczywistość</i> &#8211; stwierdził Damian Seweryn.</p>
<h2>Zagraniczne kontakty są ważne</h2>
<p>W związku z tym, że władze AKF liczą na możliwość zagranicznych wyjazdów swoich podopiecznych, chcą zarówno akademię, jak i obiekt otwierać na różne współprace. Nie zamierzają się zamykać na rynek Wielkopolski czy nawet kraju.</p>
<p>&#8211; <i>Wciąż jesteśmy w kontakcie z innymi klubami, także ze względu na obiekt. Chcemy go pokazać na zewnątrz, nie tylko pod względem polskich realiów, ale też zagranicznych. Mieliśmy wizytację przedstawicieli Glasgow Rangers. Dbamy o to, żeby jak najwięcej osób się dowiedziało, że taka akademia istnieje oraz że trenujemy w dobrych warunkach. Chcemy tych chłopców najzwyczajniej w świecie gdzieś sprzedać w przyszłości</i> &#8211; przyznał prezes AKF.</p>
<h2>Akademia współpracuje ze skautem</h2>
<p>AKF nie zamierza jednak tylko sprzedawać swoich zawodników do innych klubów, ale również pozyskiwać piłkarzy z innych akademii. Dlatego zatrudnia skauta, który obserwuje młodych adeptów futbolu. Damian Seweryn zapewnia jednak, że nie jest zwolennikiem podkradania piłkarzy. Twierdzi również, że nie każdy młody talent jest na sprzedaż.</p>
<p>&#8211; <i>Współpracujemy ze skautem, który wcześniej pracował w realiach klubowych, więc jest osobą doświadczoną. Mamy też zaprzyjaźnione kluby i trenerów, od których pozyskiwaliśmy zawodników. Jesteśmy też na poznańskim rynku na tyle rozpoznawalni, że rodzice sami się do nas zgłaszają. Obserwujemy też piłkarzy podczas turniejów i meczów ligowych i za zgodą tych klubów ich zapraszamy.</i></p>
<p>&#8211; <i>Chcemy obejść podkradanie piłkarzy, bo to jest brak szacunku do klubu, w którym zawodnik się wychował. Chcemy grać w otwarte karty i na bieżąco informować, że jesteśmy zainteresowani pozyskaniem kogoś. Nie zawsze nam się udaje, ale tak samo to wygląda z drugiej strony. Są kluby, które chcą pozyskiwać piłkarzy od nas, ale my mamy na niego jakiś plan. Najważniejszy jednak jest dla nas szacunek</i> &#8211; wyznał Damian Seweryn.</p>
<h2>Drużyna na pierwszym miejscu</h2>
<p>Obecnie dużo się mówi o indywidualnym podejściu trenerów do zawodników. Zdaniem Damiana Seweryna, najpierw jednak ważne jest stworzenie zespołu, w którym trenerzy będą odkrywać talenty. Dzięki temu AKF będzie przyciągać kolejnych zdolnych zawodników.</p>
<p>&#8211; <i>Kiedyś założyliśmy plan, że chcemy wyszkolić zawodników indywidualnie. Nie da się tego jednak zrobić, nie mając grupy. Dlatego musimy najpierw stworzyć zespoły, które będą mogły rywalizować z najlepszymi, a w nich wykrystalizują się najlepsze jednostki. Wtedy zaczynamy bardziej ingerować pod kątem indywidualnym. </i></p>
<p>&#8211; <i>Zespół musi mieć określoną jakość, bo inaczej nikt do niego nie przyjdzie. Nikt do ostatniej drużyny w tabeli nie przyjdzie tylko dlatego, że jest fajnie. Nie chcemy, żeby było tylko fajnie, żeby ludzie przychodzili do nas w jakimś konkretnym celu. Po to stworzyliśmy wykwalifikowany zespół i obiekt z prawdziwego zdarzenia, żeby wykonać pracę, a nie się bawić. Owszem, zabawa na tym etapie jest bardzo ważna, ale trzeba myśleć o procesie szkoleniowym </i>&#8211; stwierdził współwłaściciel Plek.</p>
<h2>Współpraca z rodzicami &#8211; czasem trudna, ale zawsze konieczna</h2>
<p>To oczywiste, że dla osób prowadzących akademię piłkarską, ważne jest, żeby dobrze współpracować z rodzicami. Według Damiana Seweryna porozumienie i wspólny cel wszystkich ze stron jest najważniejszy w drodze do sukcesów młodego zawodnika.</p>
<p>&#8211; <i>Wśród rodziców też oczywiście zawsze znajdzie się jakiś trener, który wie wszystko najlepiej i chce ingerować w treningi. My jednak tworzymy jedną wspólną grupę, nie może być osobnych ról. Musi być symbioza między klubem, trenerem, rodzicem i zawodnikiem. Każdy kto tutaj przychodzi, musi wiedzieć po co. Dzisiaj wybór jest ogromny, praktycznie w każdej dzielnicy Poznania jest akademia. Jeżeli decydujecie się na coś, musicie też podejść do tego z pełną świadomością, ale dać nam też możliwość pracowania. Nic się nie zdarzy w jednej chwili, ten proces trwa i dążymy do tego, żeby zakończył się sukcesem dla nas wszystkich </i>&#8211; podkreślił były piłkarz Widzewa i Górnika Zabrze.</p>
<p>Warto tutaj dodać, że wśród rodziców zawodników Akademii Kreatywnego Futbolu jest kilku znanych byłych piłkarzy. Swoje dzieci posłali tutaj na treningi m.in. Dariusz Dudka, Grzegorz Wojtkowiak czy Paweł Wojtala. Również synowie Damiana Seweryna trenują w akademii.</p>
<figure id="attachment_31404" aria-describedby="caption-attachment-31404" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-31404 size-large" src="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0170-min-scaled-e1595273363853-1024x648.jpg" alt="Damian Seweryn z synem" width="640" height="405" srcset="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0170-min-scaled-e1595273363853-1024x648.jpg 1024w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0170-min-scaled-e1595273363853-300x190.jpg 300w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0170-min-scaled-e1595273363853-768x486.jpg 768w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0170-min-scaled-e1595273363853-1536x971.jpg 1536w, https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0170-min-scaled-e1595273363853-2048x1295.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-31404" class="wp-caption-text">(Fot. Przemysław Chlebicki, Futbol News)</figcaption></figure>
<p>Zresztą Plek Centrum Sportu oferuje również szereg atrakcji dla rodziców czekających na swoje pociechy.</p>
<p>&#8211; <i>Rodzic, który u nas przebywa, może skorzystać z siłowni stacjonarnych, nie musi biernie czekać. Poza tym może się napić, zjeść coś. Pandemia nam trochę wstrzymała kuchnię, ale zawsze mamy różne dania ciepłe i zimne oraz napoje.</i> &#8211; wymienił Damian Seweryn.</p>
<h2>&#8220;Nakręcą tym rodzicom makaron na uszy, ale doświadczenia i wiedzy im brak&#8221;</h2>
<p>Prezes AKF zwrócił uwagę na to, że rodzice powinni sprawdzać, gdzie posyłają swoje dziecko na treningi. W ostatnim czasie powstało bowiem wiele akademii, które niekoniecznie są nastawione na rozwój młodych piłkarzy, a na zysk.</p>
<p>&#8211; <i>Dużo akademii jest przypadkowych, założonych przez ludzi, którzy widzą w tym pieniądz. Wiadomo, że rodzic jest głównym płatnikiem i zarządzający szkółkami bazują tylko na tym, żeby mieć z nimi dobre relacje. Nakręcą tym rodzicom makaron na uszy, ale doświadczenia i wiedzy im brak. Jest wolny rynek, nie można nikomu nic zabronić, ale trzeba być ostrożnym</i> &#8211; podkreślił prezes AKF.</p>
<p>Obecnie na obiektach Pleku trenuje pięć zespołów: trampkarz, zespół młodzika, dwa zespoły orlika i zespół żaka. Od sierpnia akademia będzie powiększona prawdopodobnie o dwa kolejne zespoły &#8211; trampkarza i młodzika.</p>
<h2>Centrum Plek otwiera się na tenisa i&#8230; kino</h2>
<p>Damian Seweryn zakłada kolejne plany rozwoju nie tylko dla AKF, ale również dla Plek Centrum Sportu. Właściciele obiektu pragną otwierać się na kolejne dyscypliny sportowe. W planach rozbudowy bazy jest powstanie kortów tenisowych. Były piłkarz Widzewa i Górnika Zabrze liczy również na to, że gala boksu, która odbyła się na obiektach Plek Centrum Sportu na początku roku, nie będzie jedyną.</p>
<p>&#8211; <i>Mamy wizję rozbudowy obiektu. Planowaliśmy pójść w kierunku kortów tenisowych, ale pandemia nas trochę wstrzymała i musimy trochę poczekać. Myślimy o tym, żeby stworzyć tutaj zarówno korty zadaszone, jak i otwarte. Na pewno jest chęć, żeby to rozwijać dalej. Ludzie zauważają to, co tutaj budujemy i przychodzą do nas z różnymi propozycjami, o których wcześniej nie myśleliśmy</i>.</p>
<p>&#8211; <i>Chciałbym utrzymać galę boksu, gdyż odniosła ona sukces, a organizatorzy byli nią zachwyceni. Mogliśmy rozstawić trzy ringi jednocześnie i pomieścić dużo widzów. Turniej odbył się bardzo sprawnie, a liczbę uczestników musieliśmy zamknąć, bo zainteresowanie było większe. Wtedy jednak dopiero uczyliśmy się, z czym to się je </i>&#8211; stwierdził współwłaściciel Plek Centrum Sportu.</p>
<p>Poza tym władze obiektu są otwarte na różne aktywności pozasportowe. Dowodem na to jest choćby pomysł na organizację na kompleksie kina plenerowego. To inicjatywa Centrum Plek i Rady Osiedla Smochowice.</p>
<h2>Główny cel &#8211; debiut wychowanka w ekstraklasie</h2>
<p>W budynku Plek Centrum Sportu znajdują się puchary za różne osiągnięcia. Według Damiana Seweryna żaden sukces nie może się jednak równać z debiutem wychowanka w najwyższej lidze. Najstarsi piłkarze wywodzący się z akademii w tym roku skończą 14. urodziny. Patrząc na to, że w ekstraklasie grali już zawodnicy o dwa lata starsi, może to się okazać bliskie już w ciągu najbliższych kilku sezonów.</p>
<p>&#8211; <em>Sukcesy przed nami. Mam nadzieję, że sukcesem będzie wyszkolenie zawodnika, który zadebiutowałby w klubie ekstraklasowym albo trafił na zagraniczne testy. Nastawiamy się na to, by taki zawodnik wśród nas się pojawił i dzięki naszej pracy stał się piłkarzem i z pomocą Akademii Kreatywnego Futbolu stworzy sobie wizję przyszłości</em> &#8211; zakończył Damian Seweryn.</p>


</article>
<div class="box-sharePost">
</div>
<div class="box-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/akademia-kreatywnego-futbolu" class="link-own">Akademia Kreatywnego Futbolu</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/damian-seweryn" class="link-own">Damian Seweryn</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/plek-centrum-sportu" class="link-own">Plek Centrum Sportu</a></div> </div>
<div class="col-12 disqus">
<div id="disqus_thread"></div>
</div>

<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/55a5eec1a7"><img src="https://affiliates-solutions.com/show/55a5eec1a7" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><script type='text/javascript' src="https://wlcashpointpartners.adsrv.eacdn.com/S.ashx?btag=a_5780b_888c_&#038;affid=4077&#038;siteid=5780&#038;adid=888&#038;c="></script></p>
</div></div> </div>



</div>
<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
<div class="col-xs-12 coupon coupon-ofTheDay">
</div>
<div class="col-xs-12 no-paddings posts-container-xs">
<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2020/06/Arka-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/transfery" class="link-own">Transfery</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/31508,kamil-mazek-zagra-w-gdyni-arka-zbroi-sie-na-rozgrywki-1-ligi" class="link-master">Kamil Mazek zagra w Gdyni. Arka zbroi się na&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">21.07.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal2" class="autor-link own-link">Rafał Szymański</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/arka" class="link-own">Arka</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/mamrot" class="link-own">mamrot</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2020/07/DSC_0113-min_Easy-Resize.com_-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/futbolnews-extra" class="link-own">Futbolnews extra</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek" class="link-master">Pewność siebie pochodzi z przygotowania?&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">21.07.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/akademia-kreatywnego-futbolu" class="link-own">Akademia Kreatywnego Futbolu</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/damian-seweryn" class="link-own">Damian Seweryn</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2019/04/pilka-1-e1555423334937-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/z-kraju" class="link-own">Z kraju</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/31502,gdzie-ostatecznie-trafi-maciej-mas-sprawe-utrudniaja-zawilosci-dotyczace-agencji-menedzerskiej" class="link-master">Gdzie ostatecznie trafi Maciej Mas? Sprawę&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">21.07.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/marcin2" class="autor-link own-link">Marcin Kowara</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/maciej-mas" class="link-own">Maciej Mas</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2020/03/gytkjaer-150x150.png" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/transfery" class="link-own">Transfery</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/31498,christian-gytkjaer-trafi-do-serie-b-pilkarz-bardzo-blisko-przejscia-do-monzy" class="link-master">Christian Gytkjaer trafi do Serie B. Piłkarz&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">21.07.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/marcin2" class="autor-link own-link">Marcin Kowara</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/christian-gytkjaer" class="link-own">Christian Gytkjaer</a></div>
</div>
</div>
</div>
</div>
</div></div></div>


<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><script type='text/javascript' src="https://wlcashpointpartners.adsrv.eacdn.com/S.ashx?btag=a_5780b_736c_&#038;affid=4077&#038;siteid=5780&#038;adid=736&#038;c="></script></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://affiliates-solutions.com/click/55a5eec1a7"><img src="https://affiliates-solutions.com/show/55a5eec1a7" alt=""></a></p>
</div></div></div>
 </div>
</div>
</div>


<div class="conteiner entry-content-footer">
<div class="row">
</div>
</div>

</div>
</div>
</section>
<div class="floatBox floatBox-bottom">
<div class="col-xs-3 col-sm-4 floatBox-img">
<img src="https://futbolnews.pl/wp-content/uploads/2018/06/totolotek-logo-recenzja.png" class="img-cover" />
</div>
<div class="col-xs-8 col-sm-7 floatBox-info">
<div class="wrapper">
<div class="col-xs-12 bonus">
<span>500PLN</span>
<br><span>brak kodu</span> </div>
<div class="col-xs-12 promoCode">
Brak kodu </div>
</div>
</div>
<div class="col-xs-1 floatBox-btn">
<div class="wrapper">
<div class="btn-box">
<a href="http://wlcashpointpartners.adsrv.eacdn.com/C.ashx?btag=a_5780b_942c_&affid=4077&siteid=5780&adid=942&c=" target="_blank" class="buk-link">Odbierz bonus</a>
</div>
</div>
</div>
</div>
<footer>
<div class="container footer footer-content">
<div class="row">
<div class="col-xs-12 footer-menu">
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski">Reprezentacja Polski</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4898"><a href="https://futbolnews.pl/z-kraju/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/z-kraju/1-liga">1 liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24909"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24910"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/bukmacherzy">Poradnik</a></li>
<li id="menu-item-29791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29791"><a href="https://futbolnews.pl/newsroom/29485,betfan-opinie-i-oferta">BETFAN &#8211; opinie i oferta</a></li>
<li id="menu-item-29792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29792"><a href="https://futbolnews.pl/newsroom/28811,sts-opinie-i-oferta">STS &#8211; opinie i oferta</a></li>
<li id="menu-item-29793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29793"><a href="https://futbolnews.pl/newsroom/28322,totalbet-opinie-i-oferta">TOTALbet – opinie i oferta</a></li>
<li id="menu-item-29794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29794"><a href="https://futbolnews.pl/newsroom/29098,bukmacherzy-bez-podatku">Bukmacherzy bez podatku</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
</div>
</div>
<div class="col-xs-12 social-wrapper">
<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div> </div>
<div class="col-xs-12 copyright">
Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbolnews-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"31399 https:\/\/futbolnews.pl\/?p=31399","disqusShortname":"futbolnews-1","disqusTitle":"Pewno\u015b\u0107 siebie pochodzi z przygotowania? Reporta\u017c z Plek Centrum Sportu w Poznaniu","disqusUrl":"https:\/\/futbolnews.pl\/newsroom\/31399,pewnosc-siebie-pochodzi-przygotowania-reportaz-plek","postId":"31399"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="TAK, rozumiem">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Polityka prywatności">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="TAK, rozumiem"></a></div>
</div>

</body>
</html>
