
<!doctype html>
<html lang="pl-PL" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="3dbalZlGWjN9UODTVfyvEvhdFMBgUcnVXY18bwzDfbM" />
<meta name="ahrefs-site-verification" content="93b9072be1fa667acb165684032ac59a0ba5223d3c9d01e31f24698edfd4ca6f">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Ronald Koeman odmienił reprezentację Holandii. Trudny test przed kadrą Brzęczka</title>
<meta name="description" content="Po prawie dziesięciu miesiącach przerwy, kadrowicze Jerzego Brzęczka rozegrają mecz. Reprezentacja Polski rozpocznie zmagania w Lidze Narodów. Przed" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://futbolnews.pl/newsroom/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ronald Koeman odmienił reprezentację Holandii. Trudny test przed kadrą Brzęczka" />
<meta property="og:description" content="Po prawie dziesięciu miesiącach przerwy, kadrowicze Jerzego Brzęczka rozegrają mecz. Reprezentacja Polski rozpocznie zmagania w Lidze Narodów. Przed" />
<meta property="og:url" content="https://futbolnews.pl/newsroom/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:published_time" content="2020-09-03T14:08:17+00:00" />
<meta property="article:modified_time" content="2020-09-03T14:13:59+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2020/09/1.png" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gancarz_wojtek" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2020/09/1.png","width":1500,"height":1000},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka#webpage","url":"https://futbolnews.pl/newsroom/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka","name":"Ronald Koeman odmieni\u0142 reprezentacj\u0119 Holandii. Trudny test przed kadr\u0105 Brz\u0119czka","isPartOf":{"@id":"https://futbolnews.pl/#website"},"primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka#primaryimage"},"datePublished":"2020-09-03T14:08:17+00:00","dateModified":"2020-09-03T14:13:59+00:00","author":{"@id":"https://futbolnews.pl/#/schema/person/f2354a901888ee2e446cb455ab29c383"},"description":"Po prawie dziesi\u0119ciu miesi\u0105cach przerwy, kadrowicze Jerzego Brz\u0119czka rozegraj\u0105 mecz. Reprezentacja Polski rozpocznie zmagania w Lidze Narod\u00f3w. Przed","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka"]}]},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/f2354a901888ee2e446cb455ab29c383","name":"Wojtek Gancarz","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/b152b4e0ec65e448e944d3710961f47a?s=96&d=mm&r=g","caption":"Wojtek Gancarz"},"sameAs":["https://twitter.com/gancarz_wojtek"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Ronald Koeman odmienił reprezentację Holandii. Trudny test przed kadrą Brzęczka Kanał z komentarzami" href="https://futbolnews.pl/newsroom/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css' href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1595451311' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"b3582c2186","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1594671784'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=36654' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F36654%2Cronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F36654%2Cronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682" /><link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-270x270.jpg" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-36654 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<header>
<div id="navigation" class="container-fluid">
<div class="container">
<div class="row">
<nav class="nav-main col-xs-12">

<div class="visibleBox visible-xs visible-sm visible-md">
<div class="menu-mobile">
<div class="toggle">
<div class="lines">
<div class="line"></div>
<div class="line"></div>
</div>
</div>
<div class="logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="search">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="menu-content">
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li id="menu-item-29095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li id="menu-item-26326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li id="menu-item-25651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
</div>
</div>
</div>


<div class="visibleBox visible-lg visible-xl">
<div class="menu-desctop">
<div class="col-lg-2 logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
<div class="search" style="display:none;">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="socialMedia">
<div class="socialMedia-items">
<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div> </div>
</div>
</div>
</div>

</nav>
</div>
</div>
</div>
</header>
<section id="main">
<div id="content" class="site-content entry-content">
<div id="post-36654" class="post-36654 post type-post status-publish format-standard has-post-thumbnail hentry category-futbolnews-extra category-reprezentacja-polski tag-georginio-wijnaldum tag-memphis-depay tag-reprezentacja-holandii tag-reprezentacja-polski tag-ronald-koeman tag-virgil-van-dijk">

<div class="container-fluid entry-content-top">
<div class="row">
<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2020/09/1.png);">
<div class="wrapper">
<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
<div class="wrapper">
<div class="category">
<a href="https://futbolnews.pl/futbolnews-extra" class="link-own">Futbolnews extra</a>
</div>
<div class="title">
<div class="wrapper">
Ronald Koeman odmienił reprezentację Holandii. Trudny test przed kadrą Brzęczka </div>
</div>
<div class="tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/georginio-wijnaldum" class="link-own">Georginio Wijnaldum</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/memphis-depay" class="link-own">Memphis Depay</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="container no-paddings entry-content-article">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">
<div class="col-xs-12 box-info">
<div class="wrapper">
<div class="date">03.09.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/wojtek">Wojtek Gancarz</a></div>
</div>

</div>
<article>

<div class="lead">
</div>


<div class="couponInfoBox">
</div>

<p><strong>Po prawie dziesięciu miesiącach przerwy, kadrowicze Jerzego Brzęczka rozegrają mecz. Reprezentacja Polski rozpocznie zmagania w Lidze Narodów. Przed &#8220;Biało-Czerwonymi&#8221; niełatwe zadanie. Rywalem naszej kadry będzie bowiem Holandia, która pomimo zmiany selekcjonera, nadal przeżywa najlepszy okres w piłce na przestrzeni ostatnich lat. Spora w tym zasługa Ronalda Koemana.</strong></p>
<p>Aby dobrze zrozumieć, jaki postęp wykonała reprezentacja Holandii, warto cofnąć się do października 2017 roku. W tym okresie kończyły się eliminacje do mistrzostw świata w Rosji. Piłkarze &#8220;Oranje&#8221; rywalizowali w kwalifikacjach w grupie A, gdzie znalazły się także: Francja, Szwecja, Bułgaria, Luksemburg oraz Białoruś. W momencie wylosowania grupy, Holandia znajdowała się w gronie reprezentacji, które powinny wywalczyć awans do wielkiej imprezy.</p>
<p>Rzeczywistość zweryfikowała wszystkie predykcje. Za sprawą trzech porażek (w tym m.in. z Bułgarią na wyjeździe 0:2), a także jednego remisu, kadra &#8220;Oranje&#8221; zajęła trzecią lokatę na koniec eliminacji. Tyle samo punktów miała Szwecja. Zawodnicy z północnej części Europy wyprzedzili jednak rywali za sprawą lepszego bilansu bramek. Tym samym, Holandia musiała porzucić nadzieję na grę w mistrzostwach świata.</p>
<h2>Koeman obejmuje stery</h2>
<p>Niewątpliwa porażka w postaci braku awansu na wielką imprezę wymusiła zmiany. Z reprezentacją po nieco ponad roku pracy pożegnał się Dick Advocaat. Stery w kadrze przejął natomiast Ronald Koeman, który miał za sobą nie do końca udaną przygodę w Evertonie. 57-latek po serii pięciu spotkań bez zwycięstwa został zwolniony z funkcji trenera ekipy &#8220;The Toffees&#8221;. Czarę goryczy przelała dotkliwa porażka 2:5 z Arsenalem na Goodison Park.</p>
<p>Praca w roli głównego selekcjonera była dla Koemana czymś zupełnie nowym. Co prawda Ronald na początku swojej przygody trenerskiej pracował w kadrze Holandii u boku Louisa van Gaala, jednakże ta przygoda miała miejsce ponad dwanaście lat przed objęciem &#8220;Oranje&#8221;.</p>
<p>Koeman nie mógł sobie wyobrazić lepszego okresu na przejęcie reprezentacji. Do pierwszego, kluczowego spotkania kadry, 57-latek miał ponad rok czasu. Koeman zaczął pełnić funkcję selekcjonera na początku lutego 2018 roku, natomiast kwalifikacje do Euro 2020 rozpoczęły się pod koniec marca 2019 roku.</p>
<p><img class="alignnone wp-image-36657" src="https://futbolnews.pl/wp-content/uploads/2020/09/Ronald-Koeman-w-roli-selekcjonera-Holandii.png" alt="" width="1000" height="667" srcset="https://futbolnews.pl/wp-content/uploads/2020/09/Ronald-Koeman-w-roli-selekcjonera-Holandii.png 1200w, https://futbolnews.pl/wp-content/uploads/2020/09/Ronald-Koeman-w-roli-selekcjonera-Holandii-300x200.png 300w, https://futbolnews.pl/wp-content/uploads/2020/09/Ronald-Koeman-w-roli-selekcjonera-Holandii-1024x683.png 1024w, https://futbolnews.pl/wp-content/uploads/2020/09/Ronald-Koeman-w-roli-selekcjonera-Holandii-768x512.png 768w, https://futbolnews.pl/wp-content/uploads/2020/09/Ronald-Koeman-w-roli-selekcjonera-Holandii-400x267.png 400w, https://futbolnews.pl/wp-content/uploads/2020/09/Ronald-Koeman-w-roli-selekcjonera-Holandii-770x514.png 770w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Testem poprzedzającym eliminacje była Liga Narodów. W pierwszej edycji tych rozgrywek Holandia znalazła się w Lidze A, gdzie rywalizowała w grupie z Niemcami oraz Francją. Ku zaskoczeniu wielu, piłkarze Koemana zdołali pokonać konkurencję, zajmując pierwsze miejsce w grupie. Tyle samo punktów miała na swoim koncie Francja, jednakże Holendrzy mogli pochwalić się lepszym bilansem meczów bezpośrednich, który ostatecznie decydował o awansie do play-offów.</p>
<p>Przygodę z Ligą Narodów, reprezentacja zakończyła na finałowym starciu.  Holendrzy nie zdołali pokonać Portugalię, przegrywając ostatecznie spotkanie 0:1. Jedynego gola w tej rywalizacji zdobył Guedes, który wpisał się na listę strzelców w 60. minucie potyczki.</p>
<p><iframe title="Portugal 1-0 Holanda - GOL Y RESUMEN- UFA Nations League - Final" width="640" height="360" src="https://www.youtube.com/embed/3LDEooe_j40?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Mimo porażki w finale, piłkarze Koemana wysłała jasny sygnał pt. &#8220;Wracamy&#8221;. Trudno nie było zauważyć różnicy między reprezentacją, która nie awansowała zarówno na Euro 2016, jak i MŚ 2018, a kadrą rywalizującą z najlepszymi jak równy z równym.</p>
<h2>Udane kwalifikacje</h2>
<p>Po dobrym wyniku w Lidze Narodów, żaden sympatyk &#8220;Oranje&#8221; nie mógł sobie wyobrazić innego scenariusza, jak awans na Euro 2020. Również tym razem zadanie nie było łatwe. Kadra Holandii trafiła bowiem do grupy z Niemcami oraz nieprzewidywalną Irlandią Północną. To właśnie piłkarze z Wysp sprawiły pewną niespodziankę, gromadząc na swoim koncie ostatecznie 13 punktów w grupie. Wynik z pewnością byłby lepszy, gdyby nie seria czterech spotkań bez zwycięstwa, która przydarzyła się zawodnikom Irlandii Północnej na koniec eliminacji.</p>
<p>Podopieczni Ronalda Koemana musieli uznać wyższość Niemców, zajmując drugie miejsce w grupie ze stratą dwóch punktów do lidera. Kibice mogli być zadowoleni z postawy swoim ulubieńców. Na szczególną uwagę zasługuje wyjazdowy mecz z kadrą Loewa, który zakończył się zwycięstwem 4:2 dla Holandii.</p>
<p>Choć praca w reprezentacji szła po myśli Koemana, to w momencie, gdy do 57-latka zgłosiła się Barcelona, Ronald po raz drugi nie mógł odrzucić tej propozycji. Holender porzucił ciekawy projekt w kadrze na rzecz niepewnego gruntu na Camp Nou. Czy decyzja Koemana mogła zaskoczyć kibiców? Niektórych z pewnością. Jeśli jednak trener otrzymuje propozycję przejęcia &#8220;Dumy Katalonii&#8221;, to trudno wyobrazić sobie, by ktoś dwukrotnie odrzucił taką ofertę.</p>
<p>Koeman pozostawił kadrę w rękach Dwighta Lodewegesa, który pełnił rolę asystenta. Patrząc jednak na projekt, jaki udało się stworzyć nowemu szkoleniowcowi Barcelony, tymczasowy selekcjoner reprezentacji nie musi się o nic martwić.</p>
<h2>Drużyna kosztem indywidualności</h2>
<p>Wiele reprezentacji bazuje na grze jednego zawodnika. Konkretnego przykładu nie musimy daleko szukać. Trudno na dłuższą metę wyobrazić sobie kadrę Polski bez Roberta Lewandowskiego.</p>
<p>W ekipie &#8220;Oranje&#8221; jest nieco inaczej. Siły zespołu są odpowiednio rozłożone. Wystarczy powiedzieć, że najwięcej bramek w trakcie kwalifikacji do Euro 2020 zdobył Georginio Wijnaldum, który jest środkowym pomocnikiem.</p>
<p>W kontekście ofensywy kadry Holandii największą uwagę skupia naturalnie Memphis Depay. 26-latek powoli jest postrzegany jako lider reprezentacji, co zaczynają potwierdzać liczby.</p>
<p><img class="alignnone wp-image-36665" src="https://futbolnews.pl/wp-content/uploads/2020/09/Memphis-Depay-w-reprezentacji.png" alt="" width="1000" height="667" srcset="https://futbolnews.pl/wp-content/uploads/2020/09/Memphis-Depay-w-reprezentacji.png 1200w, https://futbolnews.pl/wp-content/uploads/2020/09/Memphis-Depay-w-reprezentacji-300x200.png 300w, https://futbolnews.pl/wp-content/uploads/2020/09/Memphis-Depay-w-reprezentacji-1024x683.png 1024w, https://futbolnews.pl/wp-content/uploads/2020/09/Memphis-Depay-w-reprezentacji-768x512.png 768w, https://futbolnews.pl/wp-content/uploads/2020/09/Memphis-Depay-w-reprezentacji-400x267.png 400w, https://futbolnews.pl/wp-content/uploads/2020/09/Memphis-Depay-w-reprezentacji-770x514.png 770w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Depay nie zaliczył imponującego startu w reprezentacji. Przez dwa lata piłkarz Lyonu zdobył zaledwie trzy bramki w kadrze, dorzucając do tego cztery asysty.</p>
<p>Postawa Memphisa zaczęła poprawiać się jeszcze przed tym, jak Ronald Koeman przejął stery. Od 2017 roku 26-latek regularnie zaliczał bramki czy asysty. Bardzo dobrze Depay wypadł w trakcie kwalifikacji do Euro, w których zdobył 6 bramek oraz zaliczył aż 8 asyst.</p>
<p>Na gracza Lyonu defensorzy reprezentacji Polski z pewnością będą musieli zwracać szczególną uwagę. Ofensywa &#8220;Oranje&#8221; nie będzie jednak jedynym problemem kadry Jerzego Brzęczka. Trudno bowiem nie poświęcić kilka słów obronie reprezentacji Holandii.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🦁 | Dit is de selectie voor de duels met Polen en Italië: <a href="https://t.co/BXZqDQ1Hx0">https://t.co/BXZqDQ1Hx0</a>.<a href="https://twitter.com/hashtag/TheNewWave?src=hash&amp;ref_src=twsrc%5Etfw">#TheNewWave</a> <a href="https://twitter.com/hashtag/WeStartedSomething?src=hash&amp;ref_src=twsrc%5Etfw">#WeStartedSomething</a> <a href="https://t.co/eVzAsHQdhc">pic.twitter.com/eVzAsHQdhc</a></p>
<p>&mdash; OnsOranje (@OnsOranje) <a href="https://twitter.com/OnsOranje/status/1299333542116286465?ref_src=twsrc%5Etfw">August 28, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Ake czy Van Dijk. To piłkarze najwyższej klasy. Biorąc pod uwagę fakt, iż &#8220;Biało-Czerwoni&#8221; we wrześniowym starciu z podopiecznymi Lodewegesa będą musieli radzić sobie bez Roberta Lewandowskiego, to o jakąkolwiek zdobyć bramkową będzie niezwykle ciężko.</p>
<p>Reprezentacja Holandii ma także na tyle jakości w linii pomocy, by całkowicie zdominować środek pola. Van De Beek, De Jon czy Wijnaldum to trio, które wielu selekcjonerów chciałoby mieć w swoim szeregach.</p>
<p>Trudno nie oprzeć się wrażeniu, iż przed Jerzym Brzęczkiem jedno z najbardziej wymagających spotkań w trakcie jego przygody z reprezentacją Polski. Co prawda stawka rywalizacji nie jest ogromna, jednakże ewentualna porażka (a przy gorszym scenariuszu, nawet i dotkliwa) może znacząco pogorszyć morale kadry i wprowadzić pewne wątpliwości.</p>


</article>
<div class="box-sharePost">
</div>
<div class="box-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/georginio-wijnaldum" class="link-own">Georginio Wijnaldum</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/memphis-depay" class="link-own">Memphis Depay</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/reprezentacja-holandii" class="link-own">reprezentacja Holandii</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/reprezentacja-polski" class="link-own">Reprezentacja Polski</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/ronald-koeman" class="link-own">Ronald Koeman</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/virgil-van-dijk" class="link-own">Virgil van Dijk</a></div> </div>
<div class="col-12 disqus">
<div id="disqus_thread"></div>
</div>

<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/55a5eec1a7"><img src="https://affiliates-solutions.com/show/55a5eec1a7" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><script type='text/javascript' src="https://wlcashpointpartners.adsrv.eacdn.com/S.ashx?btag=a_5780b_888c_&#038;affid=4077&#038;siteid=5780&#038;adid=888&#038;c="></script></p>
</div></div> </div>



</div>
<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
<div class="col-xs-12 coupon coupon-ofTheDay">
</div>
<div class="col-xs-12 no-paddings posts-container-xs">
<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2019/01/werner-e1546361059159-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/ze-swiata/reprezentacja" class="link-own">Reprezentacja</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/36789,hit-ligi-narodow-na-remis-hiszpanie-wydzieraja-punkt-w-ostatniej-akcji-meczu" class="link-master">Hit Ligi Narodów na remis. Hiszpanie&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">03.09.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/juliusz" class="autor-link own-link">Juliusz Słaboński</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/hiszpania" class="link-own">hiszpania</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/liga-narodow" class="link-own">Liga Narodów</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2019/08/michniewicz-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski" class="link-own">Reprezentacja Polski</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/36709,kadra-u21-w-nowej-rzeczywistosci-co-slychac-u-podopiecznych-michniewicza" class="link-master">Kadra U21 w nowej rzeczywistości. Co&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">03.09.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/rafal" class="autor-link own-link">Rafal Szyszka</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/czeslaw-michniewicz" class="link-own">Czesław Michniewicz</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/polska" class="link-own">polska</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2020/09/Magiera-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski" class="link-own">Reprezentacja Polski</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/36782,polska-reprezentacja-u-19-zremisowala-z-niemcami-bramka-zawodnika-lecha-poznan" class="link-master">Reprezentacja Polski U-19 zremisowała z&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">03.09.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/juliusz" class="autor-link own-link">Juliusz Słaboński</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/jacek-magiera" class="link-own">Jacek Magiera</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/niemcy" class="link-own">niemcy</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2020/09/676x290-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/z-kraju" class="link-own">Z kraju</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/36778,lucky-loser-w-totolotku-na-lige-narodow" class="link-master">Lucky Loser w Totolotku na Ligę Narodów!</a>
</div>

<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">03.09.2020</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/adampe" class="autor-link own-link">Adam Pera</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/totolotek" class="link-own">Totolotek</a></div>
</div>
</div>
</div>
</div>
</div></div></div>


<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://media.stsaff.pl/tracking.php?tracking_code&amp;aid=100119&amp;mid=788&amp;sid=1200&amp;pid=608"><img src="https://futbolnews.pl/wp-content/uploads/2020/08/peter-zbr-freebet-300x250-English-2-1.jpg" alt="" width="300" height="250" class="alignnone size-full wp-image-33921" /></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="https://media.stsaff.pl/tracking.php?tracking_code&amp;aid=100119&amp;mid=788&amp;sid=1200&amp;pid=608"><img src="https://futbolnews.pl/wp-content/uploads/2020/08/peter-zbr-freebet-300x250-English-2-1.jpg" alt="" width="300" height="250" class="alignnone size-full wp-image-33921" /></a></p>
</div></div></div>
 </div>
</div>
</div>


<div class="conteiner entry-content-footer">
<div class="row">
</div>
</div>

</div>
</div>
</section>
<div class="floatBox floatBox-bottom">
<div class="col-xs-3 col-sm-4 floatBox-img">
<img src="https://futbolnews.pl/wp-content/uploads/2018/06/totolotek-logo-recenzja.png" class="img-cover" />
</div>
<div class="col-xs-8 col-sm-7 floatBox-info">
<div class="wrapper">
<div class="col-xs-12 bonus">
<span>500PLN</span>
<br><span>GRAMGRUBO</span> </div>
<div class="col-xs-12 promoCode">
GRAMGRUBO </div>
</div>
</div>
<div class="col-xs-1 floatBox-btn">
<div class="wrapper">
<div class="btn-box">
<a href="http://wlcashpointpartners.adsrv.eacdn.com/C.ashx?btag=a_5780b_942c_&affid=4077&siteid=5780&adid=942&c=" target="_blank" class="buk-link">Odbierz bonus</a>
</div>
</div>
</div>
</div>
<footer>
<div class="container footer footer-content">
<div class="row">
<div class="col-xs-12 footer-menu">
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4900"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski">Reprezentacja Polski</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4898"><a href="https://futbolnews.pl/z-kraju/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/z-kraju/1-liga">1 liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-24909"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24910"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/bukmacherzy">Poradnik</a></li>
<li id="menu-item-29791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29791"><a href="https://futbolnews.pl/newsroom/29485,betfan-opinie-i-oferta">BETFAN &#8211; opinie i oferta</a></li>
<li id="menu-item-29792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29792"><a href="https://futbolnews.pl/newsroom/28811,sts-opinie-i-oferta">STS &#8211; opinie i oferta</a></li>
<li id="menu-item-29793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29793"><a href="https://futbolnews.pl/newsroom/28322,totalbet-opinie-i-oferta">TOTALbet – opinie i oferta</a></li>
<li id="menu-item-29794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29794"><a href="https://futbolnews.pl/newsroom/29098,bukmacherzy-bez-podatku">Bukmacherzy bez podatku</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
</div>
</div>
<div class="col-xs-12 social-wrapper">
<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div> </div>
<div class="col-xs-12 copyright">
Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbolnews-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"36654 https:\/\/futbolnews.pl\/?p=36654","disqusShortname":"futbolnews-1","disqusTitle":"Ronald Koeman odmieni\u0142 reprezentacj\u0119 Holandii. Trudny test przed kadr\u0105 Brz\u0119czka","disqusUrl":"https:\/\/futbolnews.pl\/newsroom\/36654,ronald-koeman-odmienil-reprezentacje-holandii-trudny-test-przed-kadra-brzeczka","postId":"36654"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="TAK, rozumiem">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Polityka prywatności">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="TAK, rozumiem"></a></div>
</div>

</body>
</html>
