
<!doctype html>
<html lang="pl-PL" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="3dbalZlGWjN9UODTVfyvEvhdFMBgUcnVXY18bwzDfbM" />
<meta name="ahrefs-site-verification" content="93b9072be1fa667acb165684032ac59a0ba5223d3c9d01e31f24698edfd4ca6f">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Benevento spadło z ligi. Kamil Glik niebawem zmieni otoczenie?</title>
<meta name="description" content="Kamil Glik nie zaliczy obecnego sezonu do udanych. W poprzedniej kolejce jego Benevento zremisowało z Crotone, a walczące..." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Benevento spadło z ligi. Kamil Glik niebawem zmieni otoczenie?" />
<meta property="og:description" content="Kamil Glik nie zaliczy obecnego sezonu do udanych. W poprzedniej kolejce jego Benevento zremisowało z Crotone, a walczące..." />
<meta property="og:url" content="https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie" />
<meta property="og:site_name" content="FutbolNews" />
<meta property="article:published_time" content="2021-05-19T09:55:05+00:00" />
<meta property="og:image" content="https://futbolnews.pl/wp-content/uploads/2021/05/Kamil-Glik.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futbolnews.pl/#website","url":"https://futbolnews.pl/","name":"FutbolNews","description":"Informacje z pierwszej pi\u0142ki!","potentialAction":[{"@type":"SearchAction","target":"https://futbolnews.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie#primaryimage","inLanguage":"pl-PL","url":"https://futbolnews.pl/wp-content/uploads/2021/05/Kamil-Glik.jpg","width":1920,"height":1080,"caption":"Kamil Glik"},{"@type":"WebPage","@id":"https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie#webpage","url":"https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie","name":"Benevento spad\u0142o z ligi. Kamil Glik niebawem zmieni otoczenie?","isPartOf":{"@id":"https://futbolnews.pl/#website"},"primaryImageOfPage":{"@id":"https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie#primaryimage"},"datePublished":"2021-05-19T09:55:05+00:00","dateModified":"2021-05-19T09:55:05+00:00","author":{"@id":"https://futbolnews.pl/#/schema/person/aae4e715ebc3ad03a513d4ed48ca67e5"},"description":"Kamil Glik nie zaliczy obecnego sezonu do udanych. W poprzedniej kolejce jego Benevento zremisowa\u0142o z Crotone, a walcz\u0105ce...","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie"]}]},{"@type":["Person"],"@id":"https://futbolnews.pl/#/schema/person/aae4e715ebc3ad03a513d4ed48ca67e5","name":"Przemys\u0142aw Chlebicki","image":{"@type":"ImageObject","@id":"https://futbolnews.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/bada9036768885daf5af6c34f4e29ce0?s=96&d=mm&r=g","caption":"Przemys\u0142aw Chlebicki"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z wpisami" href="https://futbolnews.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Kanał z komentarzami" href="https://futbolnews.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FutbolNews &raquo; Benevento spadło z ligi. Kamil Glik niebawem zmieni otoczenie? Kanał z komentarzami" href="https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futbolnews.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://futbolnews.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://futbolnews.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css' href='https://futbolnews.pl/wp-content/themes/futbolnews/style.css?ver=1595451311' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/futbolnews.pl\/wp-admin\/admin-ajax.php","nonce":"63f706da68","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/scripts.js?ver=1594671784'></script>
<link rel='https://api.w.org/' href='https://futbolnews.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futbolnews.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futbolnews.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://futbolnews.pl/?p=48714' />
<link rel="alternate" type="application/json+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F48714%2Cbenevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie" />
<link rel="alternate" type="text/xml+oembed" href="https://futbolnews.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffutbolnews.pl%2Fnewsroom%2F48714%2Cbenevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie&#038;format=xml" />
<meta property="fb:app_id" content="472174843230682" /><link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://futbolnews.pl/wp-content/uploads/2020/06/cropped-fn_favicon-270x270.jpg" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6916772-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6916772-12');
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBWQXWJ');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-48714 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBWQXWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<header>
<div id="navigation" class="container-fluid">
<div class="container">
<div class="row">
<nav class="nav-main col-xs-12">

<div class="visibleBox visible-xs visible-sm visible-md">
<div class="menu-mobile">
<div class="toggle">
<div class="lines">
<div class="line"></div>
<div class="line"></div>
</div>
</div>
<div class="logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="search">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="menu-content">
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li id="menu-item-29095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li id="menu-item-26326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li id="menu-item-25651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
</div>
</div>
</div>


<div class="visibleBox visible-lg visible-xl">
<div class="menu-desctop">
<div class="col-lg-2 logo">
<a href="https://futbolnews.pl/" class="logo-link"><img src="https://futbolnews.pl/wp-content/themes/futbolnews/images/futbolnews_logo.png" class="img-responsive"></a>
</div>
<div class="col-lg-10 content">
<div class="link-box">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29095"><a href="https://futbolnews.pl/felietony">Felietony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://futbolnews.pl/futbolnews-extra">Futbolnews extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26326"><a href="https://futbolnews.pl/wywiady">Wywiady</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25651"><a href="https://futbolnews.pl/bukmacherzy">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4893"><a href="https://futbolnews.pl/typy">Typy</a></li>
</ul></div> </div>
<div class="search" style="display:none;">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
</div>
<div class="socialMedia">
<div class="socialMedia-items">
<div class="socialMedia-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="socialMedia-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div> </div>
</div>
</div>
</div>

</nav>
</div>
</div>
</div>
</header>
<section id="main">
<div id="content" class="site-content entry-content">
<div id="post-48714" class="post-48714 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a category-ze-swiata tag-benevento-calcio tag-kamil-glik">

<div class="container-fluid entry-content-top">
<div class="row">
<div class="col-xs-12 imgArticle" style="background-image:url(https://futbolnews.pl/wp-content/uploads/2021/05/Kamil-Glik.jpg);">
<div class="wrapper">
<div class="col-xs-12 col-sm-8 col-lg-6 no-paddings header">
<div class="wrapper">
<div class="category">
<a href="https://futbolnews.pl/ze-swiata/serie-a" class="link-own">Serie A</a>
</div>
<div class="title">
<div class="wrapper">
Benevento spadło z ligi. Kamil Glik niebawem zmieni otoczenie? </div>
</div>
<div class="tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/benevento-calcio" class="link-own">Benevento Calcio</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/kamil-glik" class="link-own">Kamil Glik</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="container no-paddings entry-content-article">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 box-entry-content">
<div class="col-xs-12 box-info">
<div class="wrapper">
<div class="date">19.05.2021</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek">Przemysław Chlebicki</a></div>
</div>

</div>
<article>

<div class="lead">
</div>


<div class="couponInfoBox">
</div>

<p><strong>Kamil Glik nie zaliczy obecnego sezonu do udanych. W poprzedniej kolejce jego Bene</strong><strong>vento zremisowało z Crotone, a walczące również o utrzymanie Torino podzieliło się punktami z Lazio. Tym samym zespół reprezentanta Polski pożegnał się z rozgrywkami.</strong></p>
<p>Kamil Glik przed rozpoczęciem sezonu zdecydował się na powrót na Półwysep Apeniński. Po czterech latach spędzonych w Monaco reprezentant Polski zasilił szeregi <a href="https://futbolnews.pl/newsroom/tag/benevento-calcio">Benevento</a>, które wydało na niego trzy miliony euro. Czy był to ryzykowny ruch? Trzeba powiedzieć, że na ten sezon mógł mieć ambitniejsze plany niż w sezonie 2017/2018, gdy dość wcześnie spadł z ligi.</p>
<h2>Kolejna klapa Benevento</h2>
<p>Reprezentant Polski od razu stał się ważną postacią Benevento. Od początku sezonu piłkarz opuścił tylko dwa spotkania, i to ze względu na zawieszenia za kartki. Co więcej, w trzech spotkaniach 33-latek zakładał opaskę kapitana i mógł być umiarkowanie zadowolony z gry w zespole. Swego czasu podopieczni Filippo Inzaghiego zajmowali bowiem nawet 10. miejsce w Serie A.</p>
<p>Runda wiosenna w wykonaniu Benevento okazała się jednak nieudana. Zespół wygrał przez ten czas tylko jeden mecz, pokonując 1:0 Juventus. Chociaż drużyna znajdowała się wciąż nad strefą spadkową, widmo relegacji z Serie A coraz bardziej jej groziło. Seria dziewięciu spotkań bez wygranej jednak zrobiła swoje i na kolejkę przed końcem zespół pożegnał się z rozgrywkami.</p>
<p>Glika i spółkę mógł jeszcze na ostatniej prostej uratować były zespół 33-latka, czyli <a href="https://futbolnews.pl/newsroom/tag/torino-fc">Torino</a>. Zespół jednak w środę zaskoczył i zapewnił sobie utrzymanie w lidze. Tym samym Benevento po raz drugi spada z Serie A po zaledwie jednym sezonie.</p>
<h2>Reprezentant Polski pozostanie w <a href="https://futbolnews.pl/ze-swiata/serie-a">Serie A</a>?</h2>
<p>Co z przyszłością Kamila Glika? Jego umowa jest ważna do końca sezonu 2022/2023, jednak niewykluczone, że wkrótce dojdzie u niego do zmiany otoczenia. W tym roku piłkarz skończył 33 lata i w kończących się rozgrywkach udowodnił, że wciąż może grać regularnie w jednej z czołowych lig. Czy w letnim oknie transferowym zakotwiczy w którymś z klubów z Serie A? Chociaż na razie nie ma na ten temat informacji, taki scenariusz wydaje się bardzo prawdopodobny. Wydaje się bowiem, że Glik powinien ciągle odnajdywać się na nieco wyższym poziomie niż Serie B.</p>


</article>
<div class="box-sharePost">
</div>
<div class="box-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/benevento-calcio" class="link-own">Benevento Calcio</a></div><div class="tag"><a href="https://futbolnews.pl/newsroom/tag/kamil-glik" class="link-own">Kamil Glik</a></div> </div>
<div class="col-12 disqus">
<div id="disqus_thread"></div>
</div>

<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="https://affiliates-solutions.com/click/7f8ceff844"><img src="https://affiliates-solutions.com/show/7f8ceff844" alt=""></a></p>
</div><div class="col-xs-12 visible-md banner"></div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="http://wlcashpointpartners.adsrv.eacdn.com/C.ashx?btag=a_5780b_936c_&amp;affid=4077&amp;siteid=5780&amp;adid=936&amp;c="><img src="https://futbolnews.pl/wp-content/uploads/2020/12/Totolotek_Mobile_750x200_GIF.gif" alt="" width="750" height="200" class="alignnone size-full wp-image-42236" /></a></p>
</div></div> </div>



</div>
<div class="col-xs-12 col-sm-12 col-md-4 box-sidebar">
<div class="col-xs-12 coupon coupon-ofTheDay">
</div>
<div class="col-xs-12 no-paddings posts-container-xs">
<div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2021/05/Jean-Carlos-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/z-kraju/ekstraklasa" class="link-own">Ekstraklasa</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/48728,jean-carlos-silva-podpisal-kontrakt-z-pogonia-szczecin" class="link-master">Jean Carlos Silva podpisał kontrakt z&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">19.05.2021</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/jean-carlos" class="link-own">Jean Carlos</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/pogon-szczecin" class="link-own">Pogoń Szczecin</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2020/12/Newcastle-United-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/typy" class="link-own">Typy</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/48723,newcastle-united-sheffield-united-typy-kursy-19-05-2021" class="link-master">Newcastle United – Sheffield United&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">19.05.2021</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/adampe" class="autor-link own-link">Adam Pera</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/newcastle" class="link-own">Newcastle</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/sheffield-united" class="link-own">Sheffield United</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2021/03/Jakub-Moder-Brightonand-Hove-Albion-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/ze-swiata/premier-league" class="link-own">Premier League</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/48717,jakub-moder-zagral-caly-mecz-z-manchesterem-city-opinie-na-temat-jego-wystepu-sa-podzielone" class="link-master">Jakub Moder zagrał cały mecz z Manchesterem&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">19.05.2021</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/brighton-and-hove-albion" class="link-own">Brighton and Hove Albion</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/jakub-moder" class="link-own">Jakub Moder</a></div>
</div>
</div>
</div>
</div>
</div></div><div class="col-xs-12 col-sm-6 col-md-12 postBox"><div class="post postBox-sm">
<div class="col-xs-12 postBox-main">
<div class="col-xs-4 postBox-image">
<img src="https://futbolnews.pl/wp-content/uploads/2021/05/Kamil-Glik-150x150.jpg" class="img-cover">
</div>
<div class="col-xs-8 postBox-content">
<div class="postBox-category"><a href="https://futbolnews.pl/ze-swiata/serie-a" class="link-own">Serie A</a></div>
<div class="col-xs-12 title">
<a href="https://futbolnews.pl/newsroom/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie" class="link-master">Benevento spadło z ligi. Kamil Glik niebawem&hellip;</a>
</div>
<div class="col-xs-12 footerInfo">
<div class="col-xs-12 footerInfo-creator">
<div class="date">19.05.2021</div>
<div class="author"><a href="https://futbolnews.pl/newsroom/author/przemek" class="autor-link own-link">Przemysław Chlebicki</a></div>
</div>
<div class="col-xs-12 col-sm-7 footerInfo-tags">
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/benevento-calcio" class="link-own">Benevento Calcio</a></div>
<div class="tag"><a href="https://futbolnews.pl/newsroom/tag/kamil-glik" class="link-own">Kamil Glik</a></div>
</div>
</div>
</div>
</div>
</div></div></div>


<div class="col-xs-12 col box-banner">
<div class="baner-rotator post-sidebar-1">
<div class="col-xs-12 visible-xs visible-sm banner"><p><a href="http://wlcashpointpartners.adsrv.eacdn.com/C.ashx?btag=a_5780b_936c_&amp;affid=4077&amp;siteid=5780&amp;adid=936&amp;c="><img src="https://futbolnews.pl/wp-content/uploads/2020/12/Totolotek_Mobile_300x250_GIF.gif" alt="" width="300" height="250" class="alignnone size-full wp-image-42233" /></a></p>
</div><div class="col-xs-12 visible-lg visible-xl banner"><p><a href="http://totalizator.pl"><img src="https://futbolnews.pl/wp-content/uploads/2021/04/ts65-300x600-1.jpg" alt="" width="300" height="600" class="alignnone size-full wp-image-47437" srcset="https://futbolnews.pl/wp-content/uploads/2021/04/ts65-300x600-1.jpg 300w, https://futbolnews.pl/wp-content/uploads/2021/04/ts65-300x600-1-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div></div></div>
 </div>
</div>
</div>


<div class="conteiner entry-content-footer">
<div class="row">
</div>
</div>

</div>
</div>
</section>
<div class="floatBox floatBox-bottom">
<div class="col-xs-3 col-sm-4 floatBox-img">
<img src="https://futbolnews.pl/wp-content/uploads/2018/06/totolotek-logo-recenzja.png" class="img-cover" />
</div>
<div class="col-xs-8 col-sm-7 floatBox-info">
<div class="wrapper">
<div class="col-xs-12 bonus">
<span>500PLN</span>
<br><span>GRAMGRUBO</span> </div>
<div class="col-xs-12 promoCode">
GRAMGRUBO </div>
</div>
</div>
<div class="col-xs-1 floatBox-btn">
<div class="wrapper">
<div class="btn-box">
<a href="http://wlcashpointpartners.adsrv.eacdn.com/C.ashx?btag=a_5780b_942c_&affid=4077&siteid=5780&adid=942&c=" target="_blank" class="buk-link">Odbierz bonus</a>
</div>
</div>
</div>
</div>
<footer>
<div class="container footer footer-content">
<div class="row">
<div class="col-xs-12 footer-menu">
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-2" class="widget footer-widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-24918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24918"><a href="https://futbolnews.pl/o-nas">O nas</a></li>
<li id="menu-item-24919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24919"><a href="https://futbolnews.pl/redakcja">Redakcja</a></li>
<li id="menu-item-24920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://futbolnews.pl/kontakt">Kontakt</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-3" class="widget footer-widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4900"><a href="https://futbolnews.pl/z-kraju/reprezentacja-polski">Reprezentacja Polski</a></li>
<li id="menu-item-4898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4898"><a href="https://futbolnews.pl/z-kraju/ekstraklasa">Ekstraklasa</a></li>
<li id="menu-item-4899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4899"><a href="https://futbolnews.pl/z-kraju/1-liga">1 liga</a></li>
<li id="menu-item-24909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24909"><a href="https://futbolnews.pl/z-kraju">Z kraju</a></li>
<li id="menu-item-24910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24910"><a href="https://futbolnews.pl/ze-swiata">Ze świata</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
<div id="nav_menu-4" class="widget footer-widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-4901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4901"><a href="https://futbolnews.pl/typy">Typy</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4902"><a href="https://futbolnews.pl/bukmacherzy">Poradnik</a></li>
<li id="menu-item-29791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29791"><a href="https://futbolnews.pl/newsroom/29485,betfan-opinie-i-oferta">BETFAN &#8211; opinie i oferta</a></li>
<li id="menu-item-29792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29792"><a href="https://futbolnews.pl/newsroom/28811,sts-opinie-i-oferta">STS &#8211; opinie i oferta</a></li>
<li id="menu-item-29793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29793"><a href="https://futbolnews.pl/newsroom/28322,totalbet-opinie-i-oferta">TOTALbet – opinie i oferta</a></li>
<li id="menu-item-29794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29794"><a href="https://futbolnews.pl/newsroom/29098,bukmacherzy-bez-podatku">Bukmacherzy bez podatku</a></li>
<li id="menu-item-41839" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41839"><a href="https://futbolnews.pl/newsroom/29798,totolotek-opinie-i-oferta">Totolotek &#8211; opinie i oferta</a></li>
</ul></div></div> </div>
<div class="col-xs-12 col-md-3 col-lg-2 footer-widget">
</div>
</div>
<div class="col-xs-12 social-wrapper">
<div class="social-item"><a href="https://www.facebook.com/wwwfutbolnewspl/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></div><div class="social-item"><a href="https://twitter.com/wwwfutbolnewspl" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></div> </div>
<div class="col-xs-12 copyright">
Wszystkie prawa zastrzeżone <a href="#">futbolnews.pl</a>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"futbolnews-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"48714 https:\/\/futbolnews.pl\/?p=48714","disqusShortname":"futbolnews-1","disqusTitle":"Benevento spad\u0142o z ligi. Kamil Glik niebawem zmieni otoczenie?","disqusUrl":"https:\/\/futbolnews.pl\/newsroom\/48714,benevento-spadlo-z-ligi-kamil-glik-niebawem-zmieni-otoczenie","postId":"48714"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-content/themes/futbolnews/js/modal.js?ver=3.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://futbolnews.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=472174843230682&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Plików Cookies.
Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="TAK, rozumiem">TAK, rozumiem</a><a href="https://futbolnews.pl/polityka-prywatnosci-i-plikow-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Polityka prywatności">Polityka prywatności</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="TAK, rozumiem"></a></div>
</div>

</body>
</html>
